

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><title>
	Bundesregierung kritisiert Gewalt in Bautzen scharf
</title>
		<!-- META SECTION -->
		
		
        
		<meta id="ctl00_ctl00_metaViewport" name="viewport" content="width=device-width, initial-scale=0.65, maximum-scale=1.2, user-scalable=yes" /><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Finden Sie hier aktuelle Nachrichten aus Politik, Wirtschaft, Sport und Kultur sowie alle relevanten Informationen der Region." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="DIALOG,Wcms,Portal" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="date" content="09/17/2016 07:38:25" />
<link rel="canonical" href="http://www.gn-online.de/nachrichten/bundesregierung-kritisiert-gewalt-in-bautzen-scharf-166287.html" />
<meta property="og:title" content="Bundesregierung kritisiert Gewalt in Bautzen scharf"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:image" content="http://gn-online.de/Custom/Images/gnlogo_news.jpg"></meta>
<meta property="og:url" content="http://gn-online.de/nachrichten/bundesregierung-kritisiert-gewalt-in-bautzen-scharf-166287.html"></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="GN-Online"></meta>

			<link href="/Foreign/Lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery-ui-1.9.1.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery.ui.timepicker.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQuery/Jcrop.css" rel="stylesheet" type="text/css" media="screen" />

			
			

			<!-- LINK SECTION -->
			<link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Layout.css?hash=-2070051711" type="text/css" rel="stylesheet" />
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script><script>window.jQuery || document.write('<script src="/App_JS/Util/Foreign/jquery-1.8.2.min.js"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script><script>window.jQuery.ui || document.write('<script src="/App_JS/Util/Foreign/jquery-ui-1.9.1.min.js"><\/script>')</script><script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/i18n/jquery.ui.datepicker-de.min.js"></script>
<script src="/App_JS/Util/Foreign/jquery.cookie.min.js"></script>
<script src="/App_JS/Util/Foreign/stringformat-1.09.js"></script>
<script src="/App_JS/Util/Foreign/stringformat.de-DE.js"></script>
<script src="/Localization/de-DE/JS/regional.js"></script>

				
                <script src=" /App_JS/Util/Foreign/stringformat-1.09.js " type="text/javascript"></script>
                <script src=" /App_JS/Util/Foreign/stringformat.de-DE.js " type="text/javascript"></script>
				<!-- include Funkinform utility Library -->
				<script src=" /App_JS/Util/Util.js " type="text/javascript"></script>
				<script src="/Core.js?hash=1247537757" type="text/javascript"></script>
			<link rel="alternate" type="application/rss+xml" title="Aktuelles" href="/News/Aktuelles.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschaft" href="/News/Grafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Nordhorn" href="/News/Nordhorn.rss" /><link rel="alternate" type="application/rss+xml" title="Obergrafschaft" href="/News/Obergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Niedergrafschaft" href="/News/Niedergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Region" href="/News/Region.rss" /><link rel="alternate" type="application/rss+xml" title="Lokalsport" href="/News/Lokalsport.rss" /><link rel="alternate" type="application/rss+xml" title="Sportwelt" href="/News/Sportwelt.rss" /><link rel="alternate" type="application/rss+xml" title="Aus aller Welt" href="/News/Aus-aller-Welt.rss" /><link rel="alternate" type="application/rss+xml" title="GN-Szene.de" href="/News/GN-Szene.de.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschafter Schaufenster" href="/News/Grafschafter-Schaufenster.rss" /><link rel="alternate" type="application/rss+xml" title="Ticker" href="/News/Ticker.rss" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4458657-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
    
	<body id="m_oWcmsMasterPageBody" class="WcmsNewsMasterPageBody">

		
        
		

            
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="http://www.gn-online.de/Verlag/Datenschutz" target="_blank">Weitere Informationen</a>
			</div>
		</div>


		
		


		
		<div id="m_wctrlWebsite" class="Wcms News">
            
            
            
            <div class="GNSuperBannerAd">
                
    <div id="ctl00_ctl00_SuperBanner_m_ctrlPlaceHolderOuterTop" DisplayName="Super Banner">
	<div id="ctl00_ctl00_SuperBanner_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_SuperBanner_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C4|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_SuperBanner_ctl00_ctl00_m_ctrlEditContainer">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_SuperBanner_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=4&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=4&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=4&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="940" height="90" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>

</div>

            </div>

			
			
			
            

            
            <div class="GNFrame">
                <div class="GNSkyscraperAd">
						
    <div id="ctl00_ctl00_SkyscraperBanner_m_ctrlPlaceHolderOuterRight" DisplayName="Skyscraper Banner">
	<div id="ctl00_ctl00_SkyscraperBanner_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_SkyscraperBanner_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C5|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_SkyscraperBanner_ctl00_ctl00_m_ctrlEditContainer">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_SkyscraperBanner_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=3&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=3&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=3&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="160" height="600" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>

</div>

				</div>
			
			

			
			

<header class="WcmsHeader">
	<div class="NavigationHeader">
        <div class="NavigationHeaderLogo">
		
		     <a href="/Nachrichten/Startseite">
                <img style="" alt="Grafische Nachrichten"  src="/Custom/Images/GN_Logo.png"/>
		</a>
        </div>
        <div class="NavigationHeaderContent">
            
            <div class="NavigationHeaderLinks">
                    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsModule">
	
<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkCtrl" class="LoginLinkCtrl">
		
	<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="LoginContent" style="display:none;">
		
		<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnachrichten%2fbundesregierung-kritisiert-gewalt-in-bautzen-scharf-166287.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin">Anmelden</a>
	</div>

	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="LogoutContent" style="display:none;">
		
        
        <a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkPageId%3d290%26kId%3d166287&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLogoutLink" style="float:right;" class="Logout">Abmelden</a>
		<div>
			
			<div class="LoginSalutation"></div>
			
		</div>
		<div style="clear:both;"></div>
	</div>

	</div>

</div>
			
                <ul style="color: #666; font-weight: normal; display: inline;">
                    <li style="display: inline;">
                        <a href="/digitalpremium/Auswahl" target="_blank">E-Paper</a>
				</li>
                    
                    <li style="display: inline;" class="RedirectToMobil">
                        <a href="http://mobil.gn-online.de" id="ctl00_ctl00_m_wctrlWcmsHeader_m_CtrlLinkToMobil" onclick="SetRedirectToMobilCookie(&#39;True&#39;);" data-domain=".http://gn-online.de/">Mobil</a>
				</li>
                    <li style="display: inline;">
                        <a href="/Verlag/RSS-Feeds">RSS</a>
				</li>
                    <li style="display: inline;">
                        <a href="/Verlag/Kontakt">Kontakt</a>
				</li>
                    <li style="display: inline;">
                        <a href="/Verlag/Impressum" style="border: none;">Impressum</a>
				</li>
			</ul>
		</div>
            <div class="NavigationHeaderInfo">
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchPanel" class="NavMenuSearch">
                    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="WcmsModule">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="text" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="SearchBox" />
		<img src="/Layout/Common/suche.png" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wimgSearch" title="Suche starten" alt="Suche starten" />
	
	</div>


</div>

		</div>
		</div>
		</div>
	</div>

	
	<div class="clear"></div>

	
	<nav id="m_ctrlNav" class="NavMenu">
		<ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlMainMenu" class="NavMenuLevel1"><li id='NavItem_Nachrichten'  class='active' ><a href='/' title='Nachrichten' >Nachrichten</a></li><li id='NavItem_Sport' ><a href='/nachrichten/sport' title='Sport' >Sport</a></li><li id='NavItem_Media' ><a href='/nachrichten/videos' title='Media' >Media</a></li><li id='NavItem_Anzeigen' ><a href='/verlag/anzeigen' title='Anzeigen' >Anzeigen</a></li><li id='NavItem_Abo' ><a href='/verlag/abonnement' title='Abo' >Abo</a></li><li id='NavItem_Shops' ><a href='/verlag/lesershops' title='Shops' >Shops</a></li><li id='NavItem_Service' ><a href='/verlag/service'>Service</a></li><li id='NavItem_Termine' ><a href='/veranstaltungen/'>Termine</a></li></ul>
		<ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSubMenu" class="NavMenuLevel2"><li id='NavItem_Grafschaft' ><a href='/nachrichten/landkreis' title='Grafschaft' >Grafschaft</a></li><li id='NavItem_Nordhorn' ><a href='/nachrichten/nordhorn' title='Nordhorn' >Nordhorn</a></li><li id='NavItem_Obergrafschaft' ><a href='/nachrichten/obergrafschaft'>Obergrafschaft</a></li><li id='NavItem_Niedergrafschaft' ><a href='/nachrichten/niedergrafschaft' title='Niedergrafschaft' >Niedergrafschaft</a></li><li id='NavItem_Region' ><a href='/nachrichten/region' title='Region' >Region</a></li><li id='NavItem_Ticker'  class='active' ><a href='/nachrichten/ticker' title='Ticker' >Ticker</a></li><li id='NavItem_AusallerWelt' ><a href='/nachrichten/ausallerwelt' title='Aus aller Welt' >Aus aller Welt</a></li><li id='NavItem_GN-Szene' ><a href='/nachrichten/gn-szene' title='GN-Szene' >GN-Szene</a></li><li id='NavItem_Schaufenster' ><a href='/schaufenster/' title='Schaufenster' >Schaufenster</a></li></ul>
		<div class="clear"></div>
	</nav>
    <div style="clear:both"></div>
    
	<div class="Breadcrumb">
		<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSitemap"><li><a href='/'>GN-Online >&nbsp;</a></li><li><a href='/'>Startseite</a></li><li>&nbsp;&gt;&nbsp;<a href='/' title='Nachrichten' >Nachrichten</a></li><li>&nbsp;&gt;&nbsp;<a href='/nachrichten/ticker' title='Ticker' >Ticker</a></li><li>&nbsp;&gt;&nbsp;Bundesregierung kritisiert Gewalt in Bautzen scharf</li></ol>
		<div class="clear"></div>
	</div>
</header>

			
			<div class="WcmsPagePlaceholder">
				
	
	<div class="WcmsPageWideBannerPlaceHolder">
		

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule">
		
<article xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryShowBox">
    <!--StoryShowBox-->
    <header class="ArticleHeader">
      <span class="date">Aktualisiert <time>16.09.2016, 14:12 Uhr
	</time></span>
      <a class="rateLink" title="Bewertung: 0" href="/nachrichten/bundesregierung-kritisiert-gewalt-in-bautzen-scharf-166287.html#bewertung">
        <img id="stern011" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern012" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern013" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern014" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern015" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
      </a>
    </header>
    <div class="hgroup">
      <h1>
        <!--Title-->Bundesregierung kritisiert Gewalt in Bautzen scharf </h1>
      <h2>
        <!--Subtitle-->
      </h2>
    </div>
    <div class="ArticleInfo">
      <div>
        <!--Author-->
      </div>
    </div>
    <p class="intro">  </p>
  </div>
  <div class="StoryShowBaseTextBox">
    <!--Basetext-->
    <p>dpa <strong>Berlin.</strong> Die Bundesregierung hat die jüngsten Ausschreitungen zwischen Deutschen und Flüchtlingen im sächsischen Bautzen scharf verurteilt. „Das ist unseres Landes nicht würdig“, sagte die Vize-Regierungssprecherin Ulrike Demmer. In Deutschland sei kein Platz für derartige Gewalt, Fremdenfeindlichkeit, Intoleranz und Extremismus. Bautzen steht seit mehreren Tagen im Fokus, weil sich Einheimische und Asylbewerber dort Auseinandersetzungen lieferten. In der Nacht zu Donnerstag kam es zu gewalttätigen Ausschreitungen zwischen etwa 20 Flüchtlingen und 80 Deutschen. </p>
  </div>
  <footer class="ArticleFooter">
    <span>(c) Grafschafter Nachrichten 2016. Alle Rechte vorbehalten</span>
    <br />
    <span>Vervielfältigung nur mit Genehmigung der <a href="/Verlag/Impressum">Grafschafter Nachrichten GmbH &amp; Co. KG</a>.</span>
  </footer>
  <div class="ArticleFeature">
    <h3>Diesen Artikel</h3>
    <div class="left">
      <h4>bewerten</h4>
      <div class="StoryShowBox StoryShowRating">
        <!--Rating-->
        <a name="bewertung">
          <a id="a_stern_1" href="javascript: FI.Wcms.News.WebStory.Rate(166287,1);">
            <img id="stern_1" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(166287,1,5,false);" />
          </a>
          <a id="a_stern_2" href="javascript: FI.Wcms.News.WebStory.Rate(166287,2);">
            <img id="stern_2" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(166287,2,5,false);" />
          </a>
          <a id="a_stern_3" href="javascript: FI.Wcms.News.WebStory.Rate(166287,3);">
            <img id="stern_3" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(166287,3,5,false);" />
          </a>
          <a id="a_stern_4" href="javascript: FI.Wcms.News.WebStory.Rate(166287,4);">
            <img id="stern_4" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(166287,4,5,false);" />
          </a>
          <a id="a_stern_5" href="javascript: FI.Wcms.News.WebStory.Rate(166287,5);">
            <img id="stern_5" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(166287,5,5,false);" />
          </a>
        </a>
        <script language="JavaScript">
				FI.Wcms.News.WebStory.RateOnMouseOver(
				166287,
				0,
				5, true);
			</script>
      </div>
    </div>
    <div class="middle">
      <h4>weitersagen</h4>
      <span style="display:block">
        <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer">
			
	<div class="SocialNetworksBookmarksModule">

		

		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlBookmarks">
		<li><a title="Twitter" rel="nofollow" href="http://twitter.com/home?status=http://gn-online.de/nachrichten/bundesregierung-kritisiert-gewalt-in-bautzen-scharf-166287.html" target="_blank"><img Class="SocialNetworksBookmarksImage" src="/Layout/News/twitter.gif" alt="Twitter" /></a></li><li><a title="Facebook" rel="nofollow" href="http://de.facebook.com/sharer.php?u=http://gn-online.de/nachrichten/bundesregierung-kritisiert-gewalt-in-bautzen-scharf-166287.html" target="_blank"><img Class="SocialNetworksBookmarksImage" src="/Layout/News/facebook.gif" alt="Facebook" /></a></li></ul>
	</div>

		</div>

        <a class="DocSend" title="Artikel versenden" rel=" nofollow" href="javascript:OpenDocSendMailDialog()">
          <img src="/Custom/Images/DocSend.gif" alt="Artikel versenden" />
        </a>
        <script>
                           function OpenDocSendMailDialog()
                           {
                           $('#DocSendMailContainer').dialog('open');
                           }

                           $(document).ready(function ()
                           {
                           var oDialog =$( "#DocSendMailContainer" ).dialog(
                           {
                           autoOpen: false,
                           height: 750,
                           width: 850,
                           modal: true
                           }
                           );
                           $(oDialog).parent().appendTo('#m_oWcmsMasterPageBody');

                           });
                         </script>
        <div id="DocSendMailContainer" style="display:none">
          <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlEditContainer" class="WcmsModule">
			
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_wctrlDocSendMailModule" class="DocSendMailModule">
				
		<div id="m_ctrlSendMailPanel" class="DocSendMailPanel" style="display:none;" >
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlHeading" class="headLine">Empfehlung - Bundesregierung kritisiert Gewalt in Bautzen scharf</span>
			<br />
			<br />
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlPreview">dpaBerlin. Die Bundesregierung hat die jüngsten Ausschreitungen zwischen Deutschen und Flüchtlingen im sächsischen Bautzen scharf verurteilt. „Das ist unseres Landes nicht würdig“, sagte die Vize-Regierungssprecherin Ulrike Demmer. In Deutschland sei kein Platz für derartige Gewalt, Fremdenfeindlichkeit, Intoleranz und Extremismus. Bautzen steht seit mehreren Tagen im Fokus, weil sich Einheimische und Asylbewerber dort Auseinandersetzungen lieferten. In der Nacht zu Donnerstag kam es zu gewalttätigen Ausschreitungen zwischen etwa 20 Flüchtlingen und 80 Deutschen.(...)

 Link zum Artikel:
 http://gn-online.de/nachrichten/bundesregierung-kritisiert-gewalt-in-bautzen-scharf-166287.html</span>
			<br />
			<br />
			<form action="/News/Modules/DocSendMailModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.DocSendMailModules.CheckData(this)" >
				<input type="hidden" name="m_kDocId" value="166287" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="ShowSendMailPanelOnLoad" value="True" />
				<input type="hidden" name="RedirectUrl" value="/nachrichten/bundesregierung-kritisiert-gewalt-in-bautzen-scharf-166287.html" />

				<div class="DocSendMailMessageData" >
					<b>E-Mail-Versand</b>
					<br />
					<label>E-Mail Adresse des Empfängers:</label>
					<br />
					<input type="text" name="ReceiverAddress" />
					<br />
					<span id="ReceiverAdressErrorText" class="WcmsError" style="display:none;"></span>
					<br />
					<label>E-Mail Adresse des Absenders:</label>
					<br />
					<input type="text" name="SenderAddress" />
					<br />
					<br />
					<label>Zusätzliche Nachricht an den Empfänger:</label>
					<br />
					<textarea name="MessageForReceiver" rows="7" ></textarea>
					<br />
					<br />
					<div class="DocSendMailCaptcha">
						Bitte geben Sie die abgebildeten Zeichenfolgen ein:<br />
						<img id="m_ctrlCaptchaImage" src="" alt="captcha" />
						<input type="button" id="m_ctrlReloadCaptcha" value="Neu laden" /> 
						<br />
						<input type="text" name="CheckCaptcha" />
						<br />
						<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="DocSendMailSubmit">
						<input type="submit" name="SubmitDocSendMail" value="Senden" />
					</div>
				</div>
			</form>
		</div>
		<input type="button" value="Dokument versenden" id="m_ctrlOpenSendMailPanel" />
	
			</div>

		</div>

        </div>
      </span>
    </div>
    <div class="right">
      <h4>sichern</h4>
      <span class="Links">
        <a class="printLink" title="Drucken" target="_blank" rel=" nofollow" href="/nachrichten/bundesregierung-kritisiert-gewalt-in-bautzen-scharf-166287.html?bPrint=true">
          <img src="/Custom/Images/Print.gif" alt="Drucken" />
        </a>
      </span>
    </div>
  </div>
  <div id="dlgAddToWatchListInfo" title="Element der Merkliste hinzufügen">
    <p class="WatchlistInfoText" />
  </div>
  <div class="SocialSettings">
    <h4>empfehlen</h4>
    <div id="socialshareprivacy">
      <!--SocialPrivacy from Heise-->
    </div>
  </div>
</article>
	</div>




	

 <script type="text/javascript" src="/Custom/Socialshareprivacy/jquery.socialshareprivacy.js"></script>
 <script type="text/javascript">
     jQuery(document).ready(function ($) {
        if ($('#socialshareprivacy').length > 0) {
           $('#socialshareprivacy').socialSharePrivacy();
        }
     });
  </script>


<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C2|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="http://gnonline.adspirit.de/adscript.php?pid=2&ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlStoryPreviewHeading" class="headLine">+++ Ticker +++</span>
<article class="StoryPreviewBox StoryPreviewBoxNoBorder Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">07:02</div>
  <div class="TickerHeader">
    <a title="EU-Kommissarin Malmström verteidigt TTIP und Ceta gegen Proteste" href="/nachrichten/eu-kommissarin-malmstroem-verteidigt-ttip-und-ceta-gegen-proteste-166357.html">EU-Kommissarin Malmström verteidigt TTIP und Ceta gegen Proteste </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">06:58</div>
  <div class="TickerHeader">
    <a title="Nach Bratislava-Gipfel viele Fragen offen" href="/nachrichten/nach-bratislava-gipfel-viele-fragen-offen-166356.html">Nach Bratislava-Gipfel viele Fragen offen </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">06:42</div>
  <div class="TickerHeader">
    <a title="Nahles ist Lohnkostenzuschüssen für Flüchtlinge nicht abgeneigt" href="/nachrichten/nahles-ist-lohnkostenzuschuessen-fuer-fluechtlinge-nicht-abgeneigt-166355.html">Nahles ist Lohnkostenzuschüssen für Flüchtlinge nicht abgeneigt </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">06:32</div>
  <div class="TickerHeader">
    <a title="Länder misstrauen laut RBB Prüfungen der Flüchtlingsbehörde" href="/nachrichten/laender-misstrauen-laut-rbb-pruefungen-der-fluechtlingsbehoerde-166354.html">Länder misstrauen laut RBB Prüfungen der Flüchtlingsbehörde </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">04:44</div>
  <div class="TickerHeader">
    <a title="„SZ“: Nach Amoklauf bekommt Münchner Polizei neue Waffen" href="/nachrichten/sz-nach-amoklauf-bekommt-muenchner-polizei-neue-waffen-166352.html">„SZ“: Nach Amoklauf bekommt Münchner Polizei neue Waffen </a>
  </div>
  <!--StoryPreview-->
</article>
	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C2|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="http://gnonline.adspirit.de/adscript.php?pid=2&ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsModule">
		
	
<article class="StoryPreviewBox StoryPreviewBoxNoBorder Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">04:14</div>
  <div class="TickerHeader">
    <a title="Benjamin Tewaag wird „Promi Big Brother“" href="/nachrichten/benjamin-tewaag-wird-promi-big-brother-166351.html">Benjamin Tewaag wird „Promi Big Brother“ </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">03:54</div>
  <div class="TickerHeader">
    <a title="Lage in Bautzen bleibt angespannt" href="/nachrichten/lage-in-bautzen-bleibt-angespannt-166350.html">Lage in Bautzen bleibt angespannt </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">03:38</div>
  <div class="TickerHeader">
    <a title="Experte: Bratislava-Treffen guter erster Schritt" href="/nachrichten/experte-bratislava-treffen-guter-erster-schritt-166349.html">Experte: Bratislava-Treffen guter erster Schritt </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">03:36</div>
  <div class="TickerHeader">
    <a title="Ex-IS-Gefangene Murad zur UN-Sonderbotschafterin ernannt" href="/nachrichten/ex-is-gefangene-murad-zur-un-sonderbotschafterin-ernannt-166348.html">Ex-IS-Gefangene Murad zur UN-Sonderbotschafterin ernannt </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">02:26</div>
  <div class="TickerHeader">
    <a title="„Zukunft Familie“: SPD sammelt Ideen für Wahlprogramm" href="/nachrichten/zukunft-familie-spd-sammelt-ideen-fuer-wahlprogramm-166347.html">„Zukunft Familie“: SPD sammelt Ideen für Wahlprogramm </a>
  </div>
  <!--StoryPreview-->
</article>
	</div>


</div>
</div>


	</div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" class="WcmsPageWideBannerRightPlaceHolder" DisplayName="Rechter Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlStoryPreviewHeading" class="headLine">Lokale Top-Themen</span>
<article class="StoryPreviewBoxMarker NoBorder" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/sechs-kanalbruecken-in-zwoelf-jahren-erneuert-166322.html">
      <img src="bilder/eine-neue-stahlbetonbruecke-ueberspannt-den-coevorden-205438t.jpg?WcmsDomain=GnOnline" title="Sechs Kanalbrücken in zwölf Jahren erneuert" alt="albrücken in zwölf Jahren erneuert" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Sechs Kanalbrücken in zwölf Jahren erneuert" href="/nachrichten/sechs-kanalbruecken-in-zwoelf-jahren-erneuert-166322.html">Sechs Kanalbrücken in zwölf Jahren erneuert </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/grosse-plaene-fuer-naturpark-moor-166309.html">
      <img src="bilder/die-wollgrasbluete-bringt-im-fruehjahr-weisse-tupfer-in-den-205412t.jpg?WcmsDomain=GnOnline" title="Große Pläne für Naturpark Moor" alt="ne für Naturpark Moor" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Große Pläne für Naturpark Moor" href="/nachrichten/grosse-plaene-fuer-naturpark-moor-166309.html">Große Pläne für Naturpark Moor </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/torfestival-vorwaerts-besiegt-dinklage-94-166341.html">
      <img src="bilder/die-zeichen-auf-sieg-stellte-joshua-sausmikat-links-mit-205455t.jpg?WcmsDomain=GnOnline" title="Torfestival: Vorwärts besiegt Dinklage 9:4" alt="al: Vorwärts besiegt Dinklage 9:4" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Torfestival: Vorwärts besiegt Dinklage 9:4" href="/nachrichten/torfestival-vorwaerts-besiegt-dinklage-94-166341.html">Torfestival: Vorwärts besiegt Dinklage 9:4 </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/vfl-weisse-elf-besiegt-eintracht-mit-52-166337.html">
      <img src="bilder/gut-lachen-hatte-dennis-brode-gegen-seinen-frueheren-verein-205449t.jpg?WcmsDomain=GnOnline" title="VfL Weiße Elf besiegt Eintracht mit 5:2" alt=" Elf besiegt Eintracht mit 5:2" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="VfL Weiße Elf besiegt Eintracht mit 5:2" href="/nachrichten/vfl-weisse-elf-besiegt-eintracht-mit-52-166337.html">VfL Weiße Elf besiegt Eintracht mit 5:2 </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/fc-09-mit-spannender-mischung-in-die-saison-166312.html">
      <img src="bilder/der-fc-schuettorf-09-in-der-2-volleyball-bundesliga-oben-205424t.jpg?WcmsDomain=GnOnline" title="FC 09: Mit spannender Mischung in die Saison" alt="t spannender Mischung in die Saison" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="FC 09: Mit spannender Mischung in die Saison" href="/nachrichten/fc-09-mit-spannender-mischung-in-die-saison-166312.html">FC 09: Mit spannender Mischung in die Saison </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/computermesse-in-nordhorn-lockt-mit-spielen-166304.html">
      <img src="bilder/pic-205406t.jpg?WcmsDomain=GnOnline" title="Computermesse in Nordhorn lockt mit Spielen" alt="esse in Nordhorn lockt mit Spielen" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Computermesse in Nordhorn lockt mit Spielen" href="/nachrichten/computermesse-in-nordhorn-lockt-mit-spielen-166304.html">Computermesse in Nordhorn lockt mit Spielen </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article>
	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C6|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=1&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=1&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=1&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="250" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlStoryPreviewHeading" class="headLine">Top-Themen weltweit</span>
<article class="StoryPreviewBoxMarker NoBorder" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/koeln-ist-spitze-um-1730-uhr-ist-der-spuk-vorbei-166361.html">
      <img src="bilder/die-koelner-feierten-ausgiebig-das-30-gegen-den-sc-freiburg-205461t.jpg?WcmsDomain=GnOnline" title="Köln ist spitze - „Um 17.30 Uhr ist der Spuk vorbei“" alt="spitze - „Um 17.30 Uhr ist der Spuk vorbei“" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Köln ist spitze - „Um 17.30 Uhr ist der Spuk vorbei“" href="/nachrichten/koeln-ist-spitze-um-1730-uhr-ist-der-spuk-vorbei-166361.html">Köln ist spitze - „Um 17.30 Uhr ist der Spuk vorbei“ </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/jagd-auf-pole-hamilton-will-rosberg-hinter-sich-lassen-166360.html">
      <img src="bilder/nico-rosberg-kommt-derzeit-am-besten-zurecht-fotolynn-bo-bo-205460t.jpg?WcmsDomain=GnOnline" title="Jagd auf Pole: Hamilton will Rosberg hinter sich lassen" alt="Pole: Hamilton will Rosberg hinter sich lassen" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Jagd auf Pole: Hamilton will Rosberg hinter sich lassen" href="/nachrichten/jagd-auf-pole-hamilton-will-rosberg-hinter-sich-lassen-166360.html">Jagd auf Pole: Hamilton will Rosberg hinter sich lassen </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/bayern-derby-zum-wiesn-start-166359.html">
      <img src="bilder/carlo-ancelotti-erlebt-mit-den-bayern-sein-erstes-derby-205459t.jpg?WcmsDomain=GnOnline" title="Bayern-Derby zum Wiesn-Start" alt="rby zum Wiesn-Start" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Bayern-Derby zum Wiesn-Start" href="/nachrichten/bayern-derby-zum-wiesn-start-166359.html">Bayern-Derby zum Wiesn-Start </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/davis-cup-team-will-weltgruppen-verbleib-166358.html">
      <img src="bilder/florian-mayer-besorgt-den-zweiten-punkt-jetzt-fehlt-noch-205458t.jpg?WcmsDomain=GnOnline" title="Davis-Cup-Team will Weltgruppen-Verbleib" alt="-Team will Weltgruppen-Verbleib" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Davis-Cup-Team will Weltgruppen-Verbleib" href="/nachrichten/davis-cup-team-will-weltgruppen-verbleib-166358.html">Davis-Cup-Team will Weltgruppen-Verbleib </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/klopp-feiert-mit-liverpool-21-bei-chelsea-166339.html">
      <img src="bilder/jordan-henderson-baut-die-fuehrung-vor-der-halbzeit-fuer-205457t.jpg?WcmsDomain=GnOnline" title="Klopp gewinnt mit dem FC Liverpool 2:1 beim FC Chelsea" alt="innt mit dem FC Liverpool 2:1 beim FC Chelsea" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Klopp gewinnt mit dem FC Liverpool 2:1 beim FC Chelsea" href="/nachrichten/klopp-feiert-mit-liverpool-21-bei-chelsea-166339.html">Klopp gewinnt mit dem FC Liverpool 2:1 beim FC Chelsea </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/zehntausende-bei-demos-gegen-freihandelsabkommen-erwartet-166353.html">
      <img src="bilder/rund-80000-menschen-werden-in-berlin-zur-kundgebung-gegen-205456t.jpg?WcmsDomain=GnOnline" title="Zehntausende bei Demos gegen Freihandelsabkommen erwartet" alt="nde bei Demos gegen Freihandelsabkommen erwartet" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Zehntausende bei Demos gegen Freihandelsabkommen erwartet" href="/nachrichten/zehntausende-bei-demos-gegen-freihandelsabkommen-erwartet-166353.html">Zehntausende bei Demos gegen Freihandelsabkommen erwartet </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article>
	</div>


</div>

				<div style="clear:both"></div>
			</div>
			
			

<footer class="WcmsPageFooter"> 
	 <div class="TableOfContentHeader">
         <span > <a class="Year" href="/">(c) Grafschafter Nachrichten  </a> </span>
         <span> <a href="/Verlag/Impressum"> Impressum/AGB </a></span>
         <span> <a href="/Verlag/Kontakt"> Kontakt </a></span>
         <span> <a href="/Verlag/Datenschutz"> Datenschutzerklärung </a></span>
      </div>
    <div id="ctl00_ctl00_m_wctrlWcmsFooter_m_wdivTableOfContent" class="TableOfContent">
	<div class="Group" id="FooterItem_Nachrichten"><div class="GroupHeadline"><a href='/' title='Nachrichten' >Nachrichten</a></div><ul><li id='FooterItem_Grafschaft' ><a href='/nachrichten/landkreis' title='Grafschaft' >Grafschaft</a></li><li id='FooterItem_Nordhorn' ><a href='/nachrichten/nordhorn' title='Nordhorn' >Nordhorn</a></li><li id='FooterItem_Obergrafschaft' ><a href='/nachrichten/obergrafschaft'>Obergrafschaft</a></li><li id='FooterItem_Niedergrafschaft' ><a href='/nachrichten/niedergrafschaft' title='Niedergrafschaft' >Niedergrafschaft</a></li><li id='FooterItem_Region' ><a href='/nachrichten/region' title='Region' >Region</a></li><li id='FooterItem_Ticker' ><a href='/nachrichten/ticker' title='Ticker' >Ticker</a></li><li id='FooterItem_AusallerWelt' ><a href='/nachrichten/ausallerwelt' title='Aus aller Welt' >Aus aller Welt</a></li><li id='FooterItem_GN-Szene' ><a href='/nachrichten/gn-szene' title='GN-Szene' >GN-Szene</a></li><li id='FooterItem_Schaufenster' ><a href='/schaufenster/' title='Schaufenster' >Schaufenster</a></li></ul></div><div class="Group" id="FooterItem_Sport"><div class="GroupHeadline"><a href='/nachrichten/sport' title='Sport' >Sport</a></div><ul><li id='FooterItem_Lokalsport' ><a href='/nachrichten/lokalsport' title='Lokalsport' >Lokalsport</a></li><li id='FooterItem_Sportwelt' ><a href='/nachrichten/sportwelt' title='Sportwelt' >Sportwelt</a></li><li id='FooterItem_Fussball' ><a href='/fussball/' title='Fußball' >Fußball</a></li><li id='FooterItem_Handball' ><a href='/handball/' title='Handball' >Handball</a></li><li id='FooterItem_Volleyball' ><a href='/volleyball/' title='Volleyball' >Volleyball</a></li><li id='FooterItem_Tabellen' ><a href='/verlag/sporttabellen' title='Tabellen' >Tabellen</a></li><li id='FooterItem_GN-Bundesligatrainer' ><a href='http://www.gn-bundesligatrainer.de' title='GN-Bundesligatrainer'  target='_blank' >GN-Bundesligatrainer</a></li></ul></div><div class="Group" id="FooterItem_Media"><div class="GroupHeadline"><a href='/nachrichten/videos' title='Media' >Media</a></div><ul><li id='FooterItem_Videos' ><a href='/nachrichten/videos' title='Videos' >Videos</a></li><li id='FooterItem_Bildergalerien' ><a href='/nachrichten/bildergalerien' title='Bildergalerien' >Bildergalerien</a></li><li id='FooterItem_GN-Fotoservice' ><a href='/verlag/fotoservice' title='GN-Fotoservice' >GN-Fotoservice</a></li><li id='FooterItem_GN-Urlaubsfotos' ><a href='/urlaubsfotos/' title='GN-Urlaubsfotos' >GN-Urlaubsfotos</a></li><li id='FooterItem_Blende' ><a href='/blende/' title='Blende' >Blende</a></li></ul></div><div class="Group" id="FooterItem_Anzeigen"><div class="GroupHeadline"><a href='/verlag/anzeigen' title='Anzeigen' >Anzeigen</a></div><ul><li id='FooterItem_AktuelleAnzeigen' ><a href='/verlag/anzeigen' title='Aktuelle Anzeigen' >Aktuelle Anzeigen</a></li><li id='FooterItem_PrivateAnzeigeaufgeben' ><a href='https://www.verlagskunde.de/WebAd3Nordhorn/de-de/1/' title='Private Anzeige aufgeben'  target='_blank' >Private Anzeige aufgeben</a></li><li id='FooterItem_Geburtsanzeige' ><a href='/anzeige/baby' title='Geburtsanzeige' >Geburtsanzeige</a></li><li id='FooterItem_GewerblicheKunden' ><a href='/media/' title='Gewerbliche Kunden' >Gewerbliche Kunden</a></li><li id='FooterItem_GN-finder' ><a href='http://www.gn-finder.de/' title='GN-finder'  target='_blank' >GN-finder</a></li><li id='FooterItem_Mediadaten' ><a href='/verlag/mediadaten' title='Mediadaten' >Mediadaten</a></li></ul></div><div class="Group" id="FooterItem_Abo"><div class="GroupHeadline"><a href='/verlag/abonnement' title='Abo' >Abo</a></div><ul><li id='FooterItem_Abobestellen' ><a href='/verlag/abo-bestellen' title='Abo bestellen' >Abo bestellen</a></li><li id='FooterItem_DigitalPremium' ><a href='/digitalpremium/' title='Digital Premium' >Digital Premium</a></li><li id='FooterItem_Aboverwalten' ><a href='https://www.verlagskunde.de/WebAd3Nordhorn/de-de/1/' title='Abo verwalten'  target='_blank' >Abo verwalten</a></li><li id='FooterItem_GN-CARD' ><a href='/verlag/gn-card' title='GN-CARD' >GN-CARD</a></li></ul></div><div class="Group" id="FooterItem_Shops"><div class="GroupHeadline"><a href='/verlag/lesershops' title='Shops' >Shops</a></div><ul><li id='FooterItem_Ticketshop' ><a href='https://www.proticket.biz/?ref=31537&SM=0&TicketregionID=3' title='Ticketshop'  target='_blank' >Ticketshop</a></li><li id='FooterItem_Praemienshop' ><a href='http://www.e-lationshop.de/shop/start.do?se=4J1U9' title='Prämienshop'  target='_blank' >Prämienshop</a></li><li id='FooterItem_Buechermehr' ><a href='http://www.gn.zlshop.de/' title='Bücher & mehr'  target='_blank' >Bücher & mehr</a></li><li id='FooterItem_Leserreisen' ><a href='/verlag/leserreisen' title='Leserreisen' >Leserreisen</a></li></ul></div><div class="Group" id="FooterItem_Service"><div class="GroupHeadline"><a href='/verlag/service'>Service</a></div><ul><li id='FooterItem_Wetter' ><a href='/verlag/wetter' title='Wetter' >Wetter</a></li><li id='FooterItem_Dossiers' ><a href='/nachrichten/dossiers' title='Dossiers' >Dossiers</a></li><li id='FooterItem_Notfalldienst' ><a href='/nachrichten/notfalldienst' title='Notfalldienst' >Notfalldienst</a></li><li id='FooterItem_Magazine' ><a href='/nachrichten/gn-magazine' title='Magazine' >Magazine</a></li><li id='FooterItem_Lesermeinung' ><a href='/verlag/leserkommentare' title='Lesermeinung' >Lesermeinung</a></li><li id='FooterItem_RSS' ><a href='/verlag/rss-feeds' title='RSS' >RSS</a></li><li id='FooterItem_Newsmodul' ><a href='/verlag/newsmodul' title='Newsmodul' >Newsmodul</a></li><li id='FooterItem_KLASSE' ><a href='/klasse/' title='KLASSE!' >KLASSE!</a></li><li id='FooterItem_Archiv' ><a href='/nachrichten/meinarchiv.html' title='Archiv' >Archiv</a></li></ul></div><div class="Group" id="FooterItem_Termine"><div class="GroupHeadline"><a href='/veranstaltungen/'>Termine</a></div><ul><li id='FooterItem_Veranstaltungsuebersicht' ><a href='/veranstaltungen/' title='Veranstaltungsübersicht' >Veranstaltungsübersicht</a></li><li id='FooterItem_Veranstaltungssuche' ><a href='/veranstaltungen/veranstaltungssuche.html?kpageid=613' title='Veranstaltungssuche' >Veranstaltungssuche</a></li><li id='FooterItem_Gottesdienste' ><a href='http://www.gn-online.de/veranstaltungen/gottesdienste' title='Gottesdienste' >Gottesdienste</a></li><li id='FooterItem_GN-Ticketshop' ><a href='https://www.proticket.biz/ek2005/%28S%28uia3rwpf3q3p0kskpuiopwdc%29%29/buchung.aspx?ref=31537&Stichwort=gn-card&SM=0&TicketregionID=3&show=Vorstellungssuche' title='GN-Ticketshop'  target='_blank' >GN-Ticketshop</a></li><li id='FooterItem_Veranstaltungmelden' ><a href='/veranstaltungen/veranstaltung-melden.html' title='Veranstaltung melden' >Veranstaltung melden</a></li><li id='FooterItem_ServicefuerVeranstalter' ><a href='/veranstaltungen/veranstaltungserfassung.html' title='Service für Veranstalter' >Service für Veranstalter</a></li></ul></div></div>

	<div class="clear"></div>
</footer>
		</div>
		</div>
        
		
		
				
		
		<div id="fb-root"></div>
		<script type="text/javascript">
			window.fbAsyncInit = function () {
				FB.init({ status: false, cookie: true, xfbml: true });
			};
			(function () {
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol +
				'//connect.facebook.net/de_DE/all.js';
				document.getElementById('fb-root').appendChild(e);
			} ());
		</script>

		
		

		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-166287&timestamp='+oDate.getTime();</script>

		
		<script type="text/javascript">FI.Wcms.UseSso = true;</script><iframe id="iframeRP" src="https://gn-online.de/Sso/openidc-rp.aspx?v=3" frameborder="0" width="0" height="0"></iframe><script type="text/javascript">window.addEventListener('message', function (event) { 
var targetOpenIdcRP = 'https://gn-online.de';
if(event.origin !== targetOpenIdcRP)
{
	// Origin did not come from the OpenIdcRP; this message must be rejected
	return;
}
if(event.data == 'DoLogoff')
{
	console.log('receiveOpenIdcRPMessage: DoLogoff');
	window.location.href = '/User/Modules/LoginModuleHandler.ashx?Cmd=Logoff&CurrentUrl=%2f';
}
}, false);
</script><script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>
	</body>
</html>
