

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><title>
	Hinweise: Was tun bei Schnee und Eisglätte?
</title>
		<!-- META SECTION -->
		
		
        
		<meta id="ctl00_ctl00_metaViewport" name="viewport" content="width=device-width, initial-scale=0.65, maximum-scale=1.2, user-scalable=yes" /><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Der Winter hat in der Grafschaft Einzug gehalten. Die Stadtverwaltung Nordhorn informiert über Regelungen zum Winterdienst und die damit verbundenen Pflichten der Bürger, die ähnlich auch in den..." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="DIALOG,Wcms,Portal" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">FI.Wcms.UseSso = true;</script><iframe id="iframeRP" src="https://gn-online.de/Sso/openidc-rp.aspx?v=3" frameborder="0" width="0" height="0"></iframe><script type="text/javascript">window.addEventListener('message', function (event) { 
var targetOpenIdcRP = 'https://gn-online.de';
if(event.origin !== targetOpenIdcRP)
{
	// Origin did not come from the OpenIdcRP; this message must be rejected
	return;
}
if(event.data == 'DoLogoff')
{
	console.log('receiveOpenIdcRPMessage: DoLogoff');
	window.location.href = '/User/Modules/LoginModuleHandler.ashx?Cmd=Logoff&CurrentUrl=%2f';
}
}, false);
</script><script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script><meta name="date" content="01/08/2017 07:57:38" />
<link rel="canonical" href="http://www.gn-online.de/nachrichten/hinweise-was-tun-bei-schnee-und-eisglaette-178948.html" />
<meta property="og:title" content="Hinweise: Was tun bei Schnee und Eisglätte?"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:image" content="http://gn-online.de/bilder/streufahrzeug-im-einsatz-auf-radwegen-und-strassen-in-229915m.jpg"></meta>
<meta property="og:url" content="http://gn-online.de/nachrichten/hinweise-was-tun-bei-schnee-und-eisglaette-178948.html"></meta>
<meta property="og:description" content="Der Winter hat in der Grafschaft Einzug gehalten. Die Stadtverwaltung Nordhorn informiert über Regelungen zum Winterdienst und die damit verbundenen Pflichten der Bürger, die ähnlich auch in den anderen Kommunen gelten."></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="GN-Online"></meta>

			<link href="/Foreign/Lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery-ui-1.9.1.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery.ui.timepicker.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQuery/Jcrop.css" rel="stylesheet" type="text/css" media="screen" />

			
			

			<!-- LINK SECTION -->
			<link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Layout.css?hash=-1778083439" type="text/css" rel="stylesheet" />
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script><script>window.jQuery || document.write('<script src="/App_JS/Util/Foreign/jquery-1.8.2.min.js"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script><script>window.jQuery.ui || document.write('<script src="/App_JS/Util/Foreign/jquery-ui-1.9.1.min.js"><\/script>')</script><script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/i18n/jquery.ui.datepicker-de.min.js"></script>
<script src="/App_JS/Util/Foreign/jquery.cookie.min.js"></script>
<script src="/App_JS/Util/Foreign/stringformat-1.09.js"></script>
<script src="/App_JS/Util/Foreign/stringformat.de-DE.js"></script>
<script src="/Localization/de-DE/JS/regional.js"></script>

				
                <script src=" /App_JS/Util/Foreign/stringformat-1.09.js " type="text/javascript"></script>
                <script src=" /App_JS/Util/Foreign/stringformat.de-DE.js " type="text/javascript"></script>
				<!-- include Funkinform utility Library -->
				<script src=" /App_JS/Util/Util.js " type="text/javascript"></script>
				<script src="/Core.js?hash=-1941192572" type="text/javascript"></script>
			<link rel="alternate" type="application/rss+xml" title="Aktuelles" href="/News/Aktuelles.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschaft" href="/News/Grafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Nordhorn" href="/News/Nordhorn.rss" /><link rel="alternate" type="application/rss+xml" title="Obergrafschaft" href="/News/Obergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Niedergrafschaft" href="/News/Niedergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Region" href="/News/Region.rss" /><link rel="alternate" type="application/rss+xml" title="Lokalsport" href="/News/Lokalsport.rss" /><link rel="alternate" type="application/rss+xml" title="Sportwelt" href="/News/Sportwelt.rss" /><link rel="alternate" type="application/rss+xml" title="Aus aller Welt" href="/News/Aus-aller-Welt.rss" /><link rel="alternate" type="application/rss+xml" title="GN-Szene.de" href="/News/GN-Szene.de.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschafter Schaufenster" href="/News/Grafschafter-Schaufenster.rss" /><link rel="alternate" type="application/rss+xml" title="Ticker" href="/News/Ticker.rss" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4458657-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript" src="/Foreign/Brightcove/bcw_rightboxa.js"></script></head>
    
	<body id="m_oWcmsMasterPageBody" class="WcmsNewsMasterPageBody">

		
        
		

            
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="http://www.gn-online.de/Verlag/Datenschutz" target="_blank">Weitere Informationen</a>
			</div>
		</div>


		
		


		
		<div id="m_wctrlWebsite" class="Wcms News">
            
            
            
            <div class="GNSuperBannerAd">
                
    <div id="ctl00_ctl00_SuperBanner_m_ctrlPlaceHolderOuterTop" DisplayName="Super Banner">
	<div id="ctl00_ctl00_SuperBanner_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_SuperBanner_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C4|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_SuperBanner_ctl00_ctl00_m_ctrlEditContainer">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_SuperBanner_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=4&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=4&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=4&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="940" height="90" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>

</div>

            </div>

			
			
			
            

            
            <div class="GNFrame">
                <div class="GNSkyscraperAd">
						
    <div id="ctl00_ctl00_SkyscraperBanner_m_ctrlPlaceHolderOuterRight" DisplayName="Skyscraper Banner">
	<div id="ctl00_ctl00_SkyscraperBanner_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_SkyscraperBanner_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C5|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_SkyscraperBanner_ctl00_ctl00_m_ctrlEditContainer">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_SkyscraperBanner_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=3&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=3&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=3&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="160" height="600" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>

</div>

				</div>
			
			

			
			

<header class="WcmsHeader">
	<div class="NavigationHeader">
        <div class="NavigationHeaderLogo">
		
		     <a href="/Nachrichten/Startseite">
                <img style="" alt="Grafische Nachrichten"  src="/Custom/Images/GN_Logo.png"/>
		</a>
        </div>
        <div class="NavigationHeaderContent">
            
            <div class="NavigationHeaderLinks">
                    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsModule">
	
<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkCtrl" class="LoginLinkCtrl">
		
	<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="LoginContent" style="display:none;">
		
		<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnachrichten%2fhinweise-was-tun-bei-schnee-und-eisglaette-178948.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin">Anmelden</a>
	</div>

	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="LogoutContent" style="display:none;">
		
        
        <a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkPageId%3d7%26kId%3d178948&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLogoutLink" style="float:right;" class="Logout">Abmelden</a>
		<div>
			
			<div class="LoginSalutation"></div>
			
		</div>
		<div style="clear:both;"></div>
	</div>

	</div>

</div>
			
                <ul style="color: #666; font-weight: normal; display: inline;">
                    <li style="display: inline;">
                        <a href="/digitalpremium/Auswahl">E-Paper</a> 
				</li>
                    
                    <li style="display: inline;" class="RedirectToMobil">
                        <a href="http://mobil.gn-online.de" id="ctl00_ctl00_m_wctrlWcmsHeader_m_CtrlLinkToMobil" onclick="SetRedirectToMobilCookie(&#39;True&#39;);" data-domain=".http://gn-online.de/">Mobil</a>
				</li>
                    <li style="display: inline;">
                        <a href="/Verlag/RSS-Feeds">RSS</a>
				</li>
                    <li style="display: inline;">
                        <a href="/Verlag/Kontakt">Kontakt</a>
				</li>
                    <li style="display: inline;">
                        <a href="/Verlag/Impressum" style="border: none;">Impressum</a>
				</li>
			</ul>
		</div>
            <div class="NavigationHeaderInfo">
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchPanel" class="NavMenuSearch">
                    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="WcmsModule">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="text" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="SearchBox" />
		<img src="/Layout/Common/suche.png" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wimgSearch" title="Suche starten" alt="Suche starten" />
	
	</div>


</div>

		</div>
		</div>
		</div>
	</div>

	
	<div class="clear"></div>

	
	<nav id="m_ctrlNav" class="NavMenu">
		<ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlMainMenu" class="NavMenuLevel1"><li id='NavItem_Nachrichten'  class='active' ><a href='/' title='Nachrichten' >Nachrichten</a></li><li id='NavItem_Sport' ><a href='/nachrichten/sport' title='Sport' >Sport</a></li><li id='NavItem_Mediathek' ><a href='/nachrichten/videos' title='Mediathek' >Mediathek</a></li><li id='NavItem_Anzeigen' ><a href='/verlag/anzeigen' title='Anzeigen' >Anzeigen</a></li><li id='NavItem_Abo' ><a href='/verlag/abonnement' title='Abo' >Abo</a></li><li id='NavItem_Shops' ><a href='/verlag/lesershops' title='Shops' >Shops</a></li><li id='NavItem_Service' ><a href='/verlag/service'>Service</a></li><li id='NavItem_Termine' ><a href='/veranstaltungen/'>Termine</a></li></ul>
		<ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSubMenu" class="NavMenuLevel2"><li id='NavItem_Grafschaft' ><a href='/nachrichten/landkreis' title='Grafschaft' >Grafschaft</a></li><li id='NavItem_Nordhorn'  class='active' ><a href='/nachrichten/nordhorn' title='Nordhorn' >Nordhorn</a></li><li id='NavItem_Obergrafschaft' ><a href='/nachrichten/obergrafschaft'>Obergrafschaft</a></li><li id='NavItem_Niedergrafschaft' ><a href='/nachrichten/niedergrafschaft' title='Niedergrafschaft' >Niedergrafschaft</a></li><li id='NavItem_Region' ><a href='/nachrichten/region' title='Region' >Region</a></li><li id='NavItem_Ticker' ><a href='/nachrichten/ticker' title='Ticker' >Ticker</a></li><li id='NavItem_AusallerWelt' ><a href='/nachrichten/ausallerwelt' title='Aus aller Welt' >Aus aller Welt</a></li><li id='NavItem_GN-Szene' ><a href='/nachrichten/gn-szene' title='GN-Szene' >GN-Szene</a></li><li id='NavItem_Schaufenster' ><a href='/schaufenster/' title='Schaufenster' >Schaufenster</a></li></ul>
		<div class="clear"></div>
	</nav>
    <div style="clear:both"></div>
    
	<div class="Breadcrumb">
		<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSitemap"><li><a href='/'>GN-Online >&nbsp;</a></li><li><a href='/'>Startseite</a></li><li>&nbsp;&gt;&nbsp;<a href='/' title='Nachrichten' >Nachrichten</a></li><li>&nbsp;&gt;&nbsp;<a href='/nachrichten/nordhorn' title='Nordhorn' >Nordhorn</a></li><li>&nbsp;&gt;&nbsp;Hinweise: Was tun bei Schnee und Eisglätte?</li></ol>
		<div class="clear"></div>
	</div>
</header>

			
			<div class="WcmsPagePlaceholder">
				
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderTop" class="WcmsPageTopPlaceHolder" DisplayName="Oberer Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" containerplaceholder="1" containerplacement="C58|m_ctrlPlaceHolderUserLoggedIn"></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" containerplaceholder="1" containerplacement="C58|m_ctrlPlaceHolderUserNotLoggedIn"></div>

	</div>

</div>
	<div class="WcmsPageWideBannerPlaceHolder">
		

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderNormal" DisplayName="Normal" containerplaceholder="1" containerplacement="C3|m_ctrlPlaceHolderNormal"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer">
			
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C12|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule">
				
<article xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryShowBox">
    <!--StoryShowBox-->
    <header class="ArticleHeader">
      <span class="date">
        <time>06.01.2017, 15:32 Uhr
	</time>
      </span>
      <a class="rateLink" title="Bewertung: 0" href="/nachrichten/hinweise-was-tun-bei-schnee-und-eisglaette-178948.html#bewertung">
        <img id="stern011" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern012" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern013" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern014" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern015" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
      </a>
    </header>
    <div class="hgroup">
      <h1>
        <!--Title-->Hinweise: Was tun bei Schnee und Eisglätte? </h1>
      <h2>
        <!--Subtitle-->
      </h2>
    </div>
    <figure class="StoryShowGalleryBox">
      <div class="StoryShowGalleryImage">
        <!--PicBox-->
        <figure class="PictureFrame">
          <img src="bilder/streufahrzeug-im-einsatz-auf-radwegen-und-strassen-in-229915.jpg?WcmsDomain=GnOnline" title="Hinweise: Was tun bei Schnee und Eisglätte?" alt=" Was tun bei Schnee und Eisglätte?" class="StoryImage" />
        </figure>
        <div class="GalleryImageInfo">
          <figcaption class="figcaptionFullSize">
            <div class="caption">
              <!--caption-->
              <span class="bold">Streufahrzeug im Einsatz:</span> Auf Radwegen und Straßen in Nordhorn übernimmt der städtische Winterdienst das Streuen. Foto: Kersten </div>
          </figcaption>
        </div>
      </div>
      <!--StoryShowGalleryBox-->
    </figure>
    <div class="ArticleInfo">
      <div>
        <!--Author-->
      </div>
    </div>
    <p class="intro"> Der Winter hat in der Grafschaft Einzug gehalten. Die Stadtverwaltung Nordhorn informiert über Regelungen zum Winterdienst und die damit verbundenen Pflichten der Bürger, die ähnlich auch in den anderen Kommunen gelten. </p>
  </div>
  <div class="StoryShowBaseTextBox">
    <!--Basetext-->
    <p>gn <!--Location--><strong>Nordhorn.</strong> Am Sonnabend kommt von Nordwesten her Schnee auf, der in gefrierenden Regen übergehen kann. In der Grafschaft Bentheim bestehe daher die Gefahr von Glatteis. Darauf hat der Deutsche Wetterdienst (DWD) am Freitag in einer Vorabwarnung hingewiesen. Aktuelle Wetterinformationen vom DWD <a href="http://www.dwd.de/DE/wetter/warnungen_gemeinden/warnWetter_node.html" target="_blank" Title="">gibt es hier</a>. </p>
    <p>Die Stadt Nordhorn betont daher aus aktuellem Anlass: Der Winterdienst auf allen Gehwegen, gemeinsamen Geh- und Radwegen, in Fußgängerzonen und in verkehrsberuhigten Wohnbereichen ist Sache der Grundstückseigentümer und gehört zur Verkehrssicherungspflicht. Diese Pflicht gilt auch für die nicht bebauten Grundstücke. </p>
    <p>Die Gehwege sind an den Werktagen in der Zeit von 7 bis 22 Uhr und an Sonn- und gesetzlichen Feiertagen von 9 bis 22 Uhr sicher begehbar zu machen. Bei Dauerschneefall muss nicht fortlaufend gefegt werden, wenn dies völlig nutzlos wäre. Sobald es aber nur noch geringfügig schneit oder wenn der Schneefall aufgehört hat, muss geräumt werden. Je nach Witterungsverhältnissen muss im Laufe eines Tages auch mehrfach gefegt oder gestreut werden. </p>
    <p>Alle Gehwege müssen auf der gesamten Länge entlang der Grundstücke in einer Breite von 1,50 Meter geräumt und bei Glätte mit abstumpfenden oder auftauenden Mitteln abgestreut werden. Ist ein ausgebauter Gehweg nicht vorhanden, wie zum Beispiel in den Wohnstraßen und in der Fußgängerzone, gilt ein 1,50 Meter breiter Straßenteil vor den Grundstücken als „Gehweg“. Befindet sich auf dem Gehweg eine Haltestelle, so muss auch diese von dem Anlieger geräumt und gestreut werden und zwar so, dass eine gefahrlose Benutzung gewährleistet ist. </p>
    <p>Die Schnee- und Eismassen sind so zu lagern, dass dadurch der Verkehr auf den Fahrbahnen, den Parkspuren, Rad- und Gehwegen so wenig wie möglich beeinträchtigt wird. Schnee und Eis von den Grundstücken dürfen nicht auf den Gehweg oder die Fahrbahn gebracht werden. Die Gossen und Rinnen, die Regenabläufe und Hydranten müssen schnee- und eisfrei gehalten werden, damit bei einsetzendem Tauwetter das Schmelzwasser ablaufen kann. </p>
    <p> </p>
    <p>
      <span class="crossHeading">Winterdienst auf Radwegen: Aufgabe des städtischen Winterdienstes</span> </p>
    <p> </p>
    <p>Der Winterdienst auf den Radwegen und Straßen in Nordhorn wird Winterdienst der Stadt Nordhorn durchgeführt. Die aktuellen Streutouren können unter <a href="http://www.nordhorn.de/winter" target="_blank" Title="">www.nordhorn.de/winter</a> eingesehen werden. Damit der Winterdienst insbesondere auf dem Radwegenetz auch zügig und ohne Probleme durchgeführt werden kann, bittet die Stadt Nordhorn die Bevölkerung darum, an den Müllabfuhrtagen keine Abfallbehälter und Gelbe Säcke auf den Radwegen abzustellen. </p>
    <p>„Die Stadt Nordhorn bittet alle streupflichtigen Bürgerinnen und Bürger, den Winterdienst auf den Gehwegen verantwortungsvoll und sorgfältig durchzuführen. Besonders ältere oder körperlich eingeschränkte Menschen werden für ein sicheres Gehen auf geräumten und gestreuten Wegen dankbar sein“, heißt es in einer Mitteilung der Verwaltung. </p>
    <div class="StoryShowInlineBox ">
      <h3>Artikel zum Thema</h3>
      <ul>
        <li>
          <a title="Deutschland, ein Eisblock: Kälte wie in der Arktis" href="/nachrichten/deutschland-ein-eisblock-kaelte-wie-in-der-arktis-178779.html">Deutschland, ein Eisblock: Kälte wie in der Arktis</a>
        </li>
      </ul>
    </div>
    <div class="StoryShowInlineBox">
      <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule">
					
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_wctrlMapModule" class="MapModule">
						
		<input type="hidden" name="Latitude" value="52.433" />
		<input type="hidden" name="Longitude" value="7.0677399999999579" />

        
        
        <h3 id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlHeading">Karte</h3>
		<div class="MapModuleCanvas" style="width:600px; height:400px"></div>
	
					</div>

				</div>

    </div>
  </div>
  <footer class="ArticleFooter">
    <span>(c) Grafschafter Nachrichten 2017. Alle Rechte vorbehalten</span>
    <br />
    <span>Vervielfältigung nur mit Genehmigung der <a href="/Verlag/Impressum">Grafschafter Nachrichten GmbH &amp; Co. KG</a>.</span>
  </footer>
  <div class="ArticleFeature">
    <h3>Diesen Artikel</h3>
    <div class="left">
      <h4>bewerten</h4>
      <div class="StoryShowBox StoryShowRating">
        <!--Rating-->
        <a name="bewertung">
          <a id="a_stern_1" href="javascript: FI.Wcms.News.WebStory.Rate(178948,1);">
            <img id="stern_1" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(178948,1,5,false);" />
          </a>
          <a id="a_stern_2" href="javascript: FI.Wcms.News.WebStory.Rate(178948,2);">
            <img id="stern_2" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(178948,2,5,false);" />
          </a>
          <a id="a_stern_3" href="javascript: FI.Wcms.News.WebStory.Rate(178948,3);">
            <img id="stern_3" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(178948,3,5,false);" />
          </a>
          <a id="a_stern_4" href="javascript: FI.Wcms.News.WebStory.Rate(178948,4);">
            <img id="stern_4" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(178948,4,5,false);" />
          </a>
          <a id="a_stern_5" href="javascript: FI.Wcms.News.WebStory.Rate(178948,5);">
            <img id="stern_5" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(178948,5,5,false);" />
          </a>
        </a>
        <script language="JavaScript">
				FI.Wcms.News.WebStory.RateOnMouseOver(
				178948,
				0,
				5, true);
			</script>
      </div>
    </div>
    <div class="middle">
      <h4>weitersagen</h4>
      <span style="display:block">
        <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_ctrlEditContainer">
					
	<div class="SocialNetworksBookmarksModule">

		

		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_ctrlBookmarks">
		<li><a title="Twitter" rel="nofollow" href="http://twitter.com/home?status=http://gn-online.de/nachrichten/hinweise-was-tun-bei-schnee-und-eisglaette-178948.html" target="_blank"><img Class="SocialNetworksBookmarksImage" src="/Layout/News/twitter.gif" alt="Twitter" /></a></li><li><a title="Facebook" rel="nofollow" href="http://de.facebook.com/sharer.php?u=http://gn-online.de/nachrichten/hinweise-was-tun-bei-schnee-und-eisglaette-178948.html" target="_blank"><img Class="SocialNetworksBookmarksImage" src="/Layout/News/facebook.gif" alt="Facebook" /></a></li></ul>
	</div>

				</div>

        <a class="DocSend" title="Artikel versenden" rel=" nofollow" href="javascript:OpenDocSendMailDialog()">
          <img src="/Custom/Images/DocSend.gif" alt="Artikel versenden" />
        </a>
        <script>
                           function OpenDocSendMailDialog()
                           {
                           $('#DocSendMailContainer').dialog('open');
                           }

                           $(document).ready(function ()
                           {
                           var oDialog =$( "#DocSendMailContainer" ).dialog(
                           {
                           autoOpen: false,
                           height: 750,
                           width: 850,
                           modal: true
                           }
                           );
                           $(oDialog).parent().appendTo('#m_oWcmsMasterPageBody');

                           });
                         </script>
        <div id="DocSendMailContainer" style="display:none">
          <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_m_ctrlEditContainer" class="WcmsModule">
					
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_m_wctrlDocSendMailModule" class="DocSendMailModule">
						
		<div id="m_ctrlSendMailPanel" class="DocSendMailPanel" style="display:none;" >
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_m_ctrlHeading" class="headLine">Empfehlung - Hinweise: Was tun bei Schnee und Eisglätte?</span>
			<br />
			<br />
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_m_ctrlPreview">gn Nordhorn. Am Sonnabend kommt von Nordwesten her Schnee auf, der in gefrierenden Regen übergehen kann. In der Grafschaft Bentheim bestehe daher die Gefahr von Glatteis. Darauf hat der Deutsche Wetterdienst (DWD) am Freitag in einer Vorabwarnung hingewiesen. Aktuelle Wetterinformationen vom DWD gibt es hier.(...)

 Link zum Artikel:
 http://gn-online.de/nachrichten/hinweise-was-tun-bei-schnee-und-eisglaette-178948.html</span>
			<br />
			<br />
			<form action="/News/Modules/DocSendMailModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.DocSendMailModules.CheckData(this)" >
				<input type="hidden" name="m_kDocId" value="178948" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="ShowSendMailPanelOnLoad" value="True" />
				<input type="hidden" name="RedirectUrl" value="/nachrichten/hinweise-was-tun-bei-schnee-und-eisglaette-178948.html" />

				<div class="DocSendMailMessageData" >
					<b>E-Mail-Versand</b>
					<br />
					<label>E-Mail Adresse des Empfängers:</label>
					<br />
					<input type="text" name="ReceiverAddress" />
					<br />
					<span id="ReceiverAdressErrorText" class="WcmsError" style="display:none;"></span>
					<br />
					<label>E-Mail Adresse des Absenders:</label>
					<br />
					<input type="text" name="SenderAddress" />
					<br />
					<br />
					<label>Zusätzliche Nachricht an den Empfänger:</label>
					<br />
					<textarea name="MessageForReceiver" rows="7" ></textarea>
					<br />
					<br />
					<div class="DocSendMailCaptcha">
						Bitte geben Sie die abgebildeten Zeichenfolgen ein:<br />
						<img id="m_ctrlCaptchaImage" src="" alt="captcha" />
						<input type="button" id="m_ctrlReloadCaptcha" value="Neu laden" /> 
						<br />
						<input type="text" name="CheckCaptcha" />
						<br />
						<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="DocSendMailSubmit">
						<input type="submit" name="SubmitDocSendMail" value="Senden" />
					</div>
				</div>
			</form>
		</div>
		<input type="button" value="Dokument versenden" id="m_ctrlOpenSendMailPanel" />
	
					</div>

				</div>

        </div>
      </span>
    </div>
    <div class="right">
      <h4>sichern</h4>
      <span class="Links">
        <a class="printLink" title="Drucken" target="_blank" rel=" nofollow" href="/nachrichten/hinweise-was-tun-bei-schnee-und-eisglaette-178948.html?bPrint=true">
          <img src="/Custom/Images/Print.gif" alt="Drucken" />
        </a>
      </span>
    </div>
  </div>
  <div id="dlgAddToWatchListInfo" title="Element der Merkliste hinzufügen">
    <p class="WatchlistInfoText" />
  </div>
  <div class="SocialSettings">
    <h4>empfehlen</h4>
    <div id="socialshareprivacy">
      <!--SocialPrivacy from Heise-->
    </div>
  </div>
</article>
			</div>




	

 <script type="text/javascript" src="/Custom/Socialshareprivacy/jquery.socialshareprivacy.js"></script>
 <script type="text/javascript">
     jQuery(document).ready(function ($) {
        if ($('#socialshareprivacy').length > 0) {
           $('#socialshareprivacy').socialSharePrivacy();
        }
     });
  </script>


<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="WcmsContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C2|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
					
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="http://gnonline.adspirit.de/adscript.php?pid=2&ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

				</div>

</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlEditContainer" class="WcmsModule">
				
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_wctrlCommentModule" class="CommentModule">
					
		<a id="Comments" name="Comments"></a>
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlHeading" class="headLine">Die Meinung unserer Leser</span>
        
        <p id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_CtrlCommentCount" class="CommentCount">0 Leserkommentare</p>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlComment" class="CommentModuleBody"></div>
        
        <div class="CommentFooter">
		    
            
		    
            <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_CtrlPagination" class="CommentPagination"></div>
        </div>
		
		<form action="/News/Modules/CommentModuleHandler.ashx" method="post" data-ajax="false" onsubmit="return FI.Wcms.News.Modules.CommentModules.CheckData(this)" >
			<input type="hidden" name="Mode" value="SendComment" />
			<input type="hidden" name="m_kDocId" value="178948" />
			<input type="hidden" name="m_eLogType" value="863" />
			<input type="hidden" name="EMailSender" value="aktuelles@gn-online.de" />
			<input type="hidden" name="EMailReciever" value="aktuelles@gn-online.de" />
			<input type="hidden" name="SendEMailOnComment" value="True" />
			<input type="hidden" name="SendUserEMailOnComment" value="False" />
			<input type="hidden" name="CaptchaVisible" value="False" />
			<input type="hidden" name="MaxCharsComment" value="1000" />
			<input type="hidden" name="RedirectUrl" value="/nachrichten/hinweise-was-tun-bei-schnee-und-eisglaette-178948.html" />

			
            

		</form>
        
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlInfoTextNoUserLoggedIn">
			
            <hr />Sie müssen <a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnachrichten%2fhinweise-was-tun-bei-schnee-und-eisglaette-178948.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlInfoTextNoUserLoggedInLink" class="RedLink">angemeldet </a> sein, um einen Kommentar verfassen zu können.
		</div>
		
		
		<a id="CommentsUserHint" name="CommentsUserHint"></a>
		
		
		
		
		

		<div id="DlgReportComment" title="Sie wollen diesen Kommentar melden?" style="display:none">
			<p>In diesem Kommentar sind rassistische, gewaltverherrlichende, beleidigende oder verleumderische Äußerungen enthalten beziehungsweise es werden falsche Tatsachen behauptet? Dann beschreiben Sie bitte in kurzer Form das Problem, die Redaktion wird diesen Kommentar genauer prüfen und gegebenenfalls löschen. </p>
			<form action="/News/Modules/CommentModuleHandler.ashx" method="post" data-ajax="false" onsubmit="return FI.Wcms.News.Modules.CommentModules.CheckReportCommentData(this)">
				<input type="hidden" name="Mode" value="ReportComment" />
				<input type="hidden" name="m_kDocId" value="178948" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="aktuelles@gn-online.de" />
				<input type="hidden" name="EMailReciever" value="aktuelles@gn-online.de" />
				<input type="hidden" name="RedirectUrl" value="/nachrichten/hinweise-was-tun-bei-schnee-und-eisglaette-178948.html" />
				<input type="hidden" name="kWebStoryCommentNo" value="" />

				<textarea name="ReportCommentMessage" rows="5" style="width:100%"></textarea>
				<input type="submit" id="SubmitReportComment" value="Senden" style="display:none;" />
				<span id="ReportCommentMessageErrorText" class="WcmsError" style="display:none;"></span>
				<span id="IsNotLoggedInErrorText" class="WcmsError" style="display:none;"></span>
			</form>
		</div>
	
				</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_m_ctrlEditContainer" class="WcmsContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C2|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
					
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="http://gnonline.adspirit.de/adscript.php?pid=2&ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

				</div>

</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl04_m_ctrlEditContainer" class="WcmsModule">
				
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl04_m_ctrlStoryPreviewHeading" class="headLine">Mehr aus diesem Ressort</span>
<article class="StoryPreviewBox Standard StoryPreviewBoxNoBorder" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <header class="hgroup">
    <h2>
      <a title="Nordhorns beliebteste Vornamen: Sophie und Noah" href="/nachrichten/nordhorns-beliebteste-vornamen-sophie-und-noah-178965.html">Nordhorns beliebteste Vornamen: Sophie und Noah </a>
    </h2>
    <h3>
      <!--SubHeading-->
    </h3>
  </header>
  <a href="/nachrichten/nordhorns-beliebteste-vornamen-sophie-und-noah-178965.html">
    <img src="bilder/-in-der-stadt-nordhorn-wurden-im-vergangenen-jahr-fuer-919-230015s.jpg?WcmsDomain=GnOnline" title="Nordhorns beliebteste Vornamen: Sophie und Noah" alt=" beliebteste Vornamen: Sophie und Noah" />
  </a>
  <div class="ArticleInfo">
    <div class="LastUpdate">
      <div class="WebLastUpdate">
        <!--WebLastUpdate-->07.01.2017, 15:17 Uhr
   </div>
    </div>
    <div class="AdditionalContent">
      <!--AdditionalContent-->
    </div>
  </div>
  <p>Wie schon 2015 war Sophie wieder der mit Abstand beliebteste Vorname bei den Mädchen, deren Geburten 2016 im Nordhorner Standesamt beurkundet wurden. Erstmals vorn bei den Jungen lag im vergangenen Jahr: Noah.<a class="moreLink" title="Nordhorns beliebteste Vornamen: Sophie und Noah" href="/nachrichten/nordhorns-beliebteste-vornamen-sophie-und-noah-178965.html">
         mehr...
       </a></p>
  <div class="StoryMediaLinksWrapper">
    <!--StoryMediaLinksWrapper-->
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Standard" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <header class="hgroup">
    <h2>
      <a title="Nordhorn ruht am Sonntag – Salzbergen shoppt" href="/nachrichten/nordhorn-ruht-am-sonntag-salzbergen-shoppt-178969.html">Nordhorn ruht am Sonntag – Salzbergen shoppt </a>
    </h2>
    <h3>
      <!--SubHeading-->
    </h3>
  </header>
  <a href="/nachrichten/nordhorn-ruht-am-sonntag-salzbergen-shoppt-178969.html">
    <img src="bilder/in-nordhorns-innenstadt-bleibt-es-am-kommenden-sonntag-230018s.jpg?WcmsDomain=GnOnline" title="Nordhorn ruht am Sonntag – Salzbergen shoppt" alt="ruht am Sonntag – Salzbergen shoppt" />
  </a>
  <div class="ArticleInfo">
    <div class="LastUpdate">
      <div class="WebLastUpdate">
        <!--WebLastUpdate-->07.01.2017, 12:15 Uhr
   </div>
    </div>
    <div class="AdditionalContent">
      <!--AdditionalContent-->
      <a class="videoLink" href="/nachrichten/warum-nordhorns-geschaefte-sonntag-geschlossen-bleiben-v7143.html?StoryId=178969"></a>
      <a class="commentLink" title="Kommentare" href="/nachrichten/nordhorn-ruht-am-sonntag-salzbergen-shoppt-178969.html#Comments">(2)</a>
    </div>
  </div>
  <p>Während in Nordhorn die Geschäfte am Sonntag nach Verdi-Einspruch und Gerichtsentscheid geschlossen bleiben, geht 25 Kilometer weiter östlich der verkaufsoffene Sonntag in Holsterfeld/Gemeinde Salzbergen über die Bühne.<a class="moreLink" title="Nordhorn ruht am Sonntag – Salzbergen shoppt" href="/nachrichten/nordhorn-ruht-am-sonntag-salzbergen-shoppt-178969.html">
         mehr...
       </a></p>
  <div class="StoryMediaLinksWrapper">
    <!--StoryMediaLinksWrapper-->
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Standard" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <header class="hgroup">
    <h2>
      <a title="Nordhorn bleibt weiterhin „Fairtrade-Stadt“" href="/nachrichten/nordhorn-bleibt-weiterhin-fairtrade-stadt-178958.html">Nordhorn bleibt weiterhin „Fairtrade-Stadt“ </a>
    </h2>
    <h3>
      <!--SubHeading-->
    </h3>
  </header>
  <a href="/nachrichten/nordhorn-bleibt-weiterhin-fairtrade-stadt-178958.html">
    <img src="bilder/ueber-die-bestaetigung-der-auszeichnung-freuten-sich-von-229986s.jpg?WcmsDomain=GnOnline" title="Nordhorn bleibt weiterhin „Fairtrade-Stadt“" alt="bleibt weiterhin „Fairtrade-Stadt“" />
  </a>
  <div class="ArticleInfo">
    <div class="LastUpdate">
      <div class="WebLastUpdate">
        <!--WebLastUpdate-->06.01.2017, 17:36 Uhr
   </div>
    </div>
    <div class="AdditionalContent">
      <!--AdditionalContent-->
      <a class="commentLink" title="Kommentare" href="/nachrichten/nordhorn-bleibt-weiterhin-fairtrade-stadt-178958.html#Comments">(1)</a>
    </div>
  </div>
  <p>Die Stadt Nordhorn erfüllt alle fünf Kriterien der „Fairtrade-Towns-Kampagne“ und trägt für weitere zwei Jahre den Titel „Fairtrade-Stadt“. Die Auszeichnung wurde erstmalig 2015 durch den „TransFair e.V.“ verliehen.<a class="moreLink" title="Nordhorn bleibt weiterhin „Fairtrade-Stadt“" href="/nachrichten/nordhorn-bleibt-weiterhin-fairtrade-stadt-178958.html">
         mehr...
       </a></p>
  <div class="StoryMediaLinksWrapper">
    <!--StoryMediaLinksWrapper-->
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Standard" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <header class="hgroup">
    <h2>
      <a title="Sternsinger segnen Rathaus in Nordhorn" href="/nachrichten/sternsinger-segnen-rathaus-in-nordhorn-178946.html">Sternsinger segnen Rathaus in Nordhorn </a>
    </h2>
    <h3>
      <!--SubHeading-->
    </h3>
  </header>
  <a href="/nachrichten/sternsinger-segnen-rathaus-in-nordhorn-178946.html">
    <img src="bilder/bild-229881s.jpg?WcmsDomain=GnOnline" title="Sternsinger segnen Rathaus in Nordhorn" alt="er segnen Rathaus in Nordhorn" />
  </a>
  <div class="ArticleInfo">
    <div class="LastUpdate">
      <div class="WebLastUpdate">
        <!--WebLastUpdate-->06.01.2017, 15:04 Uhr
   </div>
    </div>
    <div class="AdditionalContent">
      <!--AdditionalContent-->
      <a class="videoLink" href="/nachrichten/sternsinger-segnen-rathaus-in-nordhorn-v7156.html?StoryId=178946"></a>
    </div>
  </div>
  <p>Wenn es in den nächsten Tagen an der Tür klingelt, sind wieder Sternsinger in der Region unterwegs. Sie ziehen durch die Straßen und segnen Häuser. Auch das Rathaus in Nordhorn hat nun seinen offiziellen Segen erhalten.<a class="moreLink" title="Sternsinger segnen Rathaus in Nordhorn" href="/nachrichten/sternsinger-segnen-rathaus-in-nordhorn-178946.html">
         mehr...
       </a></p>
  <div class="StoryMediaLinksWrapper">
    <!--StoryMediaLinksWrapper-->
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Standard" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <header class="hgroup">
    <h2>
      <a title="Bei Festnahme in Nordhorn Griff zum Küchenmesser" href="/nachrichten/bei-festnahme-in-nordhorn-griff-zum-kuechenmesser-178912.html">Bei Festnahme in Nordhorn Griff zum Küchenmesser </a>
    </h2>
    <h3>
      <!--SubHeading-->
    </h3>
  </header>
  <a href="/nachrichten/bei-festnahme-in-nordhorn-griff-zum-kuechenmesser-178912.html">
    <img src="bilder/bild-229816s.jpg?WcmsDomain=GnOnline" title="Bei Festnahme in Nordhorn Griff zum Küchenmesser" alt="ahme in Nordhorn Griff zum Küchenmesser" />
  </a>
  <div class="ArticleInfo">
    <div class="LastUpdate">
      <div class="WebLastUpdate">
        <!--WebLastUpdate-->06.01.2017, 09:45 Uhr
   </div>
    </div>
    <div class="AdditionalContent">
      <!--AdditionalContent-->
    </div>
  </div>
  <p>Am Mittwochmorgen ist an der Blücherstraße in Nordhorn ein Mann festgenommen worden. Dabei leistete er heftigen Widerstand – und griff sogar zu einem Messer. Ein Beamter wurde verletzt.<a class="moreLink" title="Bei Festnahme in Nordhorn Griff zum Küchenmesser" href="/nachrichten/bei-festnahme-in-nordhorn-griff-zum-kuechenmesser-178912.html">
         mehr...
       </a></p>
  <div class="StoryMediaLinksWrapper">
    <!--StoryMediaLinksWrapper-->
  </div>
  <!--StoryPreview-->
</article>
			</div>

</div>

		</div>
</div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderWarning" DisplayName="Warnung" containerplaceholder="1" containerplacement="C3|m_ctrlPlaceHolderWarning"></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderPaywall" DisplayName="Paywall" containerplaceholder="1" containerplacement="C3|m_ctrlPlaceHolderPaywall"></div>

	</div>
</div>
</div>


	</div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" class="WcmsPageWideBannerRightPlaceHolder" DisplayName="Rechter Platzhalter">
	
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlDocumentRanking_Heading" class="headLine">Neueste Top-Themen</span>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlHeadPanel" class="DocumentRankingHiddenHeadPanel"><span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_TabHeader_Neueste" class="DocumentRankingHeaderTabActive" onclick="if(document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_TabPanel_Neueste&#39;).style.display==&#39;none&#39;){FI.Wcms.WriteStatisticRequest();}DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02();document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_TabPanel_Neueste&#39;).style.display=&#39;block&#39;;document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_TabHeader_Neueste&#39;).className=&#39;DocumentRankingHeaderTabActive&#39;;">Neueste</span></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlBodyPanel"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_TabPanel_Neueste" class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/wochenrueckblick-was-war-los-in-der-grafschaft-178962.html">
      <img src="bilder/pic-229990t.jpg?WcmsDomain=GnOnline" title="Wochenrückblick: Was war los in der Grafschaft?" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Wochenrückblick: Was war los in der Grafschaft?" href="/nachrichten/wochenrueckblick-was-war-los-in-der-grafschaft-178962.html">Wochenrückblick: Was war los in der Grafschaft?</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/weisse-grafschaft-leserfotos-aus-dem-schnee-179058.html">
      <img src="bilder/pic-230257t.jpg?WcmsDomain=GnOnline" title="Weiße Grafschaft: Leserfotos aus dem Schnee" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Weiße Grafschaft: Leserfotos aus dem Schnee" href="/nachrichten/weisse-grafschaft-leserfotos-aus-dem-schnee-179058.html">Weiße Grafschaft: Leserfotos aus dem Schnee</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/revanche-geglueckt-fc-09-gewinnt-31-in-essen-179076.html">
      <img src="bilder/starker-angriff-bartlomiej-podgorski-und-der-fc-09-feierten-230256t.jpg?WcmsDomain=GnOnline" title="Revanche geglückt: FC 09 gewinnt 3:1 in Essen" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Revanche geglückt: FC 09 gewinnt 3:1 in Essen" href="/nachrichten/revanche-geglueckt-fc-09-gewinnt-31-in-essen-179076.html">Revanche geglückt: FC 09 gewinnt 3:1 in Essen</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/glaette-lastwagen-rutscht-auf-a30-in-leitplanke-179050.html">
      <img src="bilder/ein-lastwagen-blockierte-am-sonnabend-zeitweise-die-230240t.jpg?WcmsDomain=GnOnline" title="Glätte: Lastwagen rutscht auf A30 in Leitplanke" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Glätte: Lastwagen rutscht auf A30 in Leitplanke" href="/nachrichten/glaette-lastwagen-rutscht-auf-a30-in-leitplanke-179050.html">Glätte: Lastwagen rutscht auf A30 in Leitplanke</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/bad-bentheim-ist-bei-besuchern-sehr-beliebt-178975.html">
      <img src="bilder/das-alte-bauamt-aus-dem-jahr-1876-koennte-bald-230031t.jpg?WcmsDomain=GnOnline" title="Bad Bentheim ist bei Besuchern sehr beliebt" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Bad Bentheim ist bei Besuchern sehr beliebt" href="/nachrichten/bad-bentheim-ist-bei-besuchern-sehr-beliebt-178975.html">Bad Bentheim ist bei Besuchern sehr beliebt</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><script type="text/javascript">
function DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02(){
document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_TabPanel_Neueste').style.display='none';document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_TabHeader_Neueste').className='DocumentRankingHeaderTabDisable';}
</script></div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C6|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=1&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=1&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=1&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="250" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlStoryPreviewHeading" class="headLine">+++ Ticker +++</span>
<article class="StoryPreviewBox StoryPreviewBoxNoBorder Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">06:50</div>
  <div class="TickerHeader">
    <a title="Krokodil-Alarm nach Überschwemmungen in Thailand" href="/nachrichten/krokodil-alarm-nach-ueberschwemmungen-in-thailand-179096.html">Krokodil-Alarm nach Überschwemmungen in Thailand </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">06:48</div>
  <div class="TickerHeader">
    <a title="Branche erwartet mehr Aufträge für Video-Überwachung" href="/nachrichten/branche-erwartet-mehr-auftraege-fuer-video-ueberwachung-179095.html">Branche erwartet mehr Aufträge für Video-Überwachung </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">06:44</div>
  <div class="TickerHeader">
    <a title="Termin für Bundestagswahl: Koalition bevorzugt 24. September" href="/nachrichten/termin-fuer-bundestagswahl-koalition-bevorzugt-24-september-179094.html">Termin für Bundestagswahl: Koalition bevorzugt 24. September </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">05:58</div>
  <div class="TickerHeader">
    <a title="Ärzte und Behörden warnen vor Schlafmitteln für Kleinkinder" href="/nachrichten/aerzte-und-behoerden-warnen-vor-schlafmitteln-fuer-kleinkinder-179093.html">Ärzte und Behörden warnen vor Schlafmitteln für Kleinkinder </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">05:56</div>
  <div class="TickerHeader">
    <a title="Winter sorgt für Glätte - vielerorts Unfälle auf den Straßen" href="/nachrichten/winter-sorgt-fuer-glaette-vielerorts-unfaelle-auf-den-strassen-179092.html">Winter sorgt für Glätte - vielerorts Unfälle auf den Straßen </a>
  </div>
  <!--StoryPreview-->
</article>
	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C6|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=1&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=1&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=1&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="250" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlDocumentRanking_Heading" class="headLine">Heute meistgelesen</span>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlHeadPanel" class="DocumentRankingHiddenHeadPanel"><span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabHeader_Heute gelesen" class="DocumentRankingHeaderTabActive" onclick="if(document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabPanel_Heute gelesen&#39;).style.display==&#39;none&#39;){FI.Wcms.WriteStatisticRequest();}DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06();document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabPanel_Heute gelesen&#39;).style.display=&#39;block&#39;;document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabHeader_Heute gelesen&#39;).className=&#39;DocumentRankingHeaderTabActive&#39;;">Heute gelesen</span></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlBodyPanel"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabPanel_Heute gelesen" class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/weisse-grafschaft-leserfotos-aus-dem-schnee-179058.html">
      <img src="bilder/pic-230257t.jpg?WcmsDomain=GnOnline" title="Weiße Grafschaft: Leserfotos aus dem Schnee" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Weiße Grafschaft: Leserfotos aus dem Schnee" href="/nachrichten/weisse-grafschaft-leserfotos-aus-dem-schnee-179058.html">Weiße Grafschaft: Leserfotos aus dem Schnee</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/nordhorn-ruht-am-sonntag-salzbergen-shoppt-178969.html">
      <img src="bilder/in-nordhorns-innenstadt-bleibt-es-am-kommenden-sonntag-230018t.jpg?WcmsDomain=GnOnline" title="Nordhorn ruht am Sonntag – Salzbergen shoppt" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Nordhorn ruht am Sonntag – Salzbergen shoppt" href="/nachrichten/nordhorn-ruht-am-sonntag-salzbergen-shoppt-178969.html">Nordhorn ruht am Sonntag – Salzbergen shoppt</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/glaette-lastwagen-rutscht-auf-a30-in-leitplanke-179050.html">
      <img src="bilder/ein-lastwagen-blockierte-am-sonnabend-zeitweise-die-230240t.jpg?WcmsDomain=GnOnline" title="Glätte: Lastwagen rutscht auf A30 in Leitplanke" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Glätte: Lastwagen rutscht auf A30 in Leitplanke" href="/nachrichten/glaette-lastwagen-rutscht-auf-a30-in-leitplanke-179050.html">Glätte: Lastwagen rutscht auf A30 in Leitplanke</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/nordhorns-beliebteste-vornamen-sophie-und-noah-178965.html">
      <img src="bilder/-in-der-stadt-nordhorn-wurden-im-vergangenen-jahr-fuer-919-230015t.jpg?WcmsDomain=GnOnline" title="Nordhorns beliebteste Vornamen: Sophie und Noah" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Nordhorns beliebteste Vornamen: Sophie und Noah" href="/nachrichten/nordhorns-beliebteste-vornamen-sophie-und-noah-178965.html">Nordhorns beliebteste Vornamen: Sophie und Noah</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/wochenrueckblick-was-war-los-in-der-grafschaft-178962.html">
      <img src="bilder/pic-229990t.jpg?WcmsDomain=GnOnline" title="Wochenrückblick: Was war los in der Grafschaft?" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Wochenrückblick: Was war los in der Grafschaft?" href="/nachrichten/wochenrueckblick-was-war-los-in-der-grafschaft-178962.html">Wochenrückblick: Was war los in der Grafschaft?</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><script type="text/javascript">
function DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06(){
document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabPanel_Heute gelesen').style.display='none';document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabHeader_Heute gelesen').className='DocumentRankingHeaderTabDisable';}
</script></div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl08_m_ctrlEditContainer" class="WcmsModule">
		
   <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl08_m_wctrlLatestWebStoryCommentsModule" class="LatestWebStoryCommentsModule">
      <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl08_m_ctrlHeading" class="headLine">Neue Leserkommentare</span>
      
      
      <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl08_m_wctrlLatestWebStoryCommentsContent" class="LatestWebStoryCommentsContent"><div class="WebStoryLatestCommentBoxPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <h2>
    <a title="Geheimdienste: Putin ließ US-Wahl durch Hacker beeinflussen " href="/nachrichten/geheimdienste-putin-liess-us-wahl-durch-hacker-beeinflussen-178857.html">Geheimdienste: Putin ließ US-Wahl durch Hacker beeinflussen </a>
  </h2>
  <div class="comments">
    <a title="Geheimdienste: Putin ließ US-Wahl durch Hacker beeinflussen" href="/nachrichten/geheimdienste-putin-liess-us-wahl-durch-hacker-beeinflussen-178857.html#Comments">
      <ul>
        <li>
          <span>20 Kommentare | </span>
          <span>22:42 Uhr 
    | </span>
          <span class="Pseudonym">Daijiro Kato</span>
        </li>
      </ul>
    </a>
  </div>
  <!--LatestWebStoryComments-->
</div><div class="WebStoryLatestCommentBoxPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <h2>
    <a title="Glätte: Lastwagen rutscht auf A30 in Leitplanke " href="/nachrichten/glaette-lastwagen-rutscht-auf-a30-in-leitplanke-179050.html">Glätte: Lastwagen rutscht auf A30 in Leitplanke </a>
  </h2>
  <div class="comments">
    <a title="Glätte: Lastwagen rutscht auf A30 in Leitplanke" href="/nachrichten/glaette-lastwagen-rutscht-auf-a30-in-leitplanke-179050.html#Comments">
      <ul>
        <li>
          <span>1 Kommentar | </span>
          <span>22:22 Uhr 
    | </span>
          <span class="Pseudonym">dipsie</span>
        </li>
      </ul>
    </a>
  </div>
  <!--LatestWebStoryComments-->
</div><div class="WebStoryLatestCommentBoxPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <h2>
    <a title="Nordhorn ruht am Sonntag – Salzbergen shoppt " href="/nachrichten/nordhorn-ruht-am-sonntag-salzbergen-shoppt-178969.html">Nordhorn ruht am Sonntag – Salzbergen shoppt </a>
  </h2>
  <div class="comments">
    <a title="Nordhorn ruht am Sonntag – Salzbergen shoppt" href="/nachrichten/nordhorn-ruht-am-sonntag-salzbergen-shoppt-178969.html#Comments">
      <ul>
        <li>
          <span>2 Kommentare | </span>
          <span>17:52 Uhr 
    | </span>
          <span class="Pseudonym">NohHGP</span>
        </li>
      </ul>
    </a>
  </div>
  <!--LatestWebStoryComments-->
</div><div class="WebStoryLatestCommentBoxPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <h2>
    <a title="Nordhorn bleibt weiterhin „Fairtrade-Stadt“ " href="/nachrichten/nordhorn-bleibt-weiterhin-fairtrade-stadt-178958.html">Nordhorn bleibt weiterhin „Fairtrade-Stadt“ </a>
  </h2>
  <div class="comments">
    <a title="Nordhorn bleibt weiterhin „Fairtrade-Stadt“" href="/nachrichten/nordhorn-bleibt-weiterhin-fairtrade-stadt-178958.html#Comments">
      <ul>
        <li>
          <span>1 Kommentar | </span>
          <span>21:37 Uhr 
    | </span>
          <span class="Pseudonym">Groafschupper</span>
        </li>
      </ul>
    </a>
  </div>
  <div>
    <a class="moreLink right" title="mehr Leserkommentare" href="/Verlag/Leserkommentare">mehr...</a>
  </div>
  <!--LatestWebStoryComments-->
</div></div>
   </div>

	</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl09_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl09_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C41|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl09_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl09_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=11&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=11&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=11&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="300" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl10_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl10_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C9|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl10_ctl00_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl10_ctl00_m_ctrlHeading">Soziale Netzwerke</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl10_ctl00_m_ctrlContent" class="HtmlModuleContent">

<ul style="margin: 5px 0px; padding: 0px;">

<li style="display: inline; list-style-type: none; list-style-image:
none;"><a style="width: 50px; margin-left: 0px;" href="http://www.facebook.com/grafschafter.nachrichten" target="_blank"><img onmouseover="this.src='/Layout/Custom/Boilerplate/img/icons/btn_facebook_active.gif'" onmouseout="this.src='/Layout/Custom/Boilerplate/img/icons/btn_facebook_inactive.gif'" alt="GN-Online bei Facebook" src="/Layout/Custom/Boilerplate/img/icons/btn_facebook_inactive.gif"></a></li>

<li style="display: inline; list-style-type: none; list-style-image:
none;"><a style="width: 50px; margin-left: 25px;" href="http://twitter.com/gn_nordhorn" target="_blank"><img onmouseover="this.src='/Layout/Custom/Boilerplate/img/icons//btn_twitter_active.gif'" onmouseout="this.src='/Layout/Custom/Boilerplate/img/icons/btn_twitter_inactive.gif'" alt="GN-Online bei Twitter" src="/Layout/Custom/Boilerplate/img/icons/btn_twitter_inactive.gif"></a></li>

<li style="display: inline; list-style-type: none; list-style-image:
none;"><a style="width: 50px; margin-left: 25px;" href="https://plus.google.com/118061060010818656802/posts" target="_blank"><img onmouseover="this.src='/Layout/Custom/Boilerplate/img/icons//btn_google_plus_active.gif'" onmouseout="this.src='/Layout/Custom/Boilerplate/img/icons/btn_google_plus_inactive.gif'" alt="GN-online bei google plus" src="/Layout/Custom/Boilerplate/img/icons/btn_google_plus_inactive.gif"></a></li></ul></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C26|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl00_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl00_m_ctrlHeading">Notfalldienste</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl00_m_ctrlContent" class="HtmlModuleContent"><h2><a href="/Nachrichten/Notfalldienst"><img alt="" src="/CustomImages/NotfalldienstLogoklein.png" style="margin:
 0px 20px 0px 0px;" height="40" width="60" align="left"></a></h2><h2><a href="/Nachrichten/Notfalldienst">Wichtige Adressen und Telefonnummern</a></h2></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl01_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl01_m_ctrlHeading">Grafschaft-Wetter</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl01_m_ctrlContent" class="HtmlModuleContent"><h2><a href="/Verlag/Wetter"><img alt="" src="/CustomImages/Wettericon.jpg" style="margin:
 0px 20px 0px 0px;" height="40" width="60" align="left"></a></h2><h2><a href="/Verlag/Wetter">Aktuelle 
Vorhersage, Regenradar &amp; mehr</a></h2></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl02_m_ctrlEditContainer" class="WcmsContainer">
			
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl02_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C52|m_ctrlPlaceHolderListe"></div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl03_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl03_m_ctrlHeading">Lesermeinung</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl03_m_ctrlContent" class="HtmlModuleContent"><h2><a href="/Verlag/Leserkommentare"><img alt="" src="/CustomImages/Kommentarblase.jpg" style="margin: 0px 20px 0px 
0px;" height="40" width="60" align="left">Aktuelle Umfragen und Leserkommentare</a><br></h2></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl04_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl04_m_ctrlHeading">GN-Dossiers</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl04_m_ctrlContent" class="HtmlModuleContent"><h2><a href="/Nachrichten/Dossiers"><img alt="" src="/CustomImages/Themendossiers.jpg" style="margin: 0px 20px 0px 
0px;" height="40" width="60" align="left">Berichte zu wichtigen Themen im Überblick</a><br></h2></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_m_ctrlEditContainer" class="WcmsModule">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_m_wctrlSurveyModule" class="SurveyModule">
			
		
		<a id="Survey" name="Survey"></a>
		<form name="Survey" action="/News/Modules/SurveyModuleHandler.ashx" method="post">
			<input type="hidden" name="m_strSurveyDocGuid" value="5216f19f-c2c9-4418-a1f3-de0edf12bff1" />
			<input type="hidden" name="RedirectUrl" value="/nachrichten/hinweise-was-tun-bei-schnee-und-eisglaette-178948.html" />

			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_m_ctrlSurveyHeading" class="headLine">Umfrage</span>
			<h2 id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_m_ctrlSurveyQuestion">Was halten Sie von den vier gesetzlich erlaubten verkaufsoffenen Sonntagen im Jahr?</h2>
			
			
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_m_ctrlSurveyVote" class="SurveyVote"><div class="SurveyRow"><input type="radio" name="Survey" value="0"></input><div>Vier sind ein guter Kompromiss.</div><div class="SurveyChoiceDivider"></div></div><div class="SurveyRow"><input type="radio" name="Survey" value="1"></input><div>Ich w&#252;nsche mir mehr.</div><div class="SurveyChoiceDivider"></div></div><div class="SurveyRow"><input type="radio" name="Survey" value="2"></input><div>Ich w&#252;nsche mir weniger.</div><div class="SurveyChoiceDivider"></div></div><div class="SurveyRow"><input type="radio" name="Survey" value="3"></input><div>Sonntags sollte grunds&#228;tzlich geschlossen sein.</div><div class="SurveyChoiceDivider"></div></div>
				<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_m_ctrlVoteButton" class="SurveyButtonWrapper">
					<input type="submit" id="m_btnVote" class="SurveyButton" value="Abstimmen" />
				</div>
				<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_m_ctrlResultButton" class="SurveyButtonWrapper">
					<input type="button" id="m_btnResult" class="SurveyButton" value="Ergebnis" />
				</div>
			</div>
			
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_m_ctrlSurveyResult" style="display:none;" class="SurveyResult"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_BarWrapper_0" class="SurveyBarWrapper"><span style='display:inline;'>46%</span><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_Bar_0" class="SurveyBar">
				<img src="/Layout/News/bar.gif" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_imgChoice_0" alt="46%" style="width:46%;" PercentValue="46" height="10" />
			</div></div><div class="SurveyBarLabel">Vier sind ein guter Kompromiss.</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_BarWrapper_1" class="SurveyBarWrapper"><span style='display:inline;'>19%</span><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_Bar_1" class="SurveyBar">
				<img src="/Layout/News/bar.gif" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_imgChoice_1" alt="19%" style="width:19%;" PercentValue="19" height="10" />
			</div></div><div class="SurveyBarLabel">Ich w&#252;nsche mir mehr.</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_BarWrapper_2" class="SurveyBarWrapper"><span style='display:inline;'>2%</span><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_Bar_2" class="SurveyBar">
				<img src="/Layout/News/bar.gif" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_imgChoice_2" alt="2%" style="width:2%;" PercentValue="2" height="10" />
			</div></div><div class="SurveyBarLabel">Ich w&#252;nsche mir weniger.</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_BarWrapper_3" class="SurveyBarWrapper"><span style='display:inline;'>33%</span><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_Bar_3" class="SurveyBar">
				<img src="/Layout/News/bar.gif" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_imgChoice_3" alt="33%" style="width:33%;" PercentValue="33" height="10" />
			</div></div><div class="SurveyBarLabel">Sonntags sollte grunds&#228;tzlich geschlossen sein.</div></div>
			<div>
				<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_m_lblTotalVotes" class="SurveyTotalVotes">2509 abgegebene Stimmen</span>
			</div>
			<div class="clear">
			</div>
		</form>
	
		</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl13_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl13_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C33|m_ctrlPlaceHolderListe"></div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl14_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl14_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C41|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl14_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl14_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=11&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=11&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=11&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="300" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C76|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_ctl00_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_ctl00_m_ctrlHeading">E-Paper</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_ctl00_m_ctrlContent" class="HtmlModuleContent"><center><a href="http://grafschafternachrichten.ger.newsmemory.com/" target="_blank"><img style="margin: 0px 0px 10px 0px;" src="http://www.gn-druck.de/media/gn-titelseite.jpg" alt="" width="120" /></a>
<ul style="margin: 5px 0px; padding: 0px;">
<li style="display: inline; list-style-type: none; list-style-image: none;"><a style="width: 10px; margin-left: 0px;" href="https://itunes.apple.com/us/developer/grafschafter-nachrichten-gmbh/id998299342" target="_blank"><img src="http://www.gn-druck.de/media/App-Store-Logo.jpg" alt="GN-App im Apple-Store" height="25" /></a></li>
<li style="display: inline; list-style-type: none; list-style-image: none;"><a style="width: 10px; margin-left: 5px;" href="http://grafschafternachrichten.ger.newsmemory.com/" target="_blank"><img src="http://www.gn-druck.de/media/html5-logo.jpg" alt="GN-E-Paper als html5-Version" height="25" /></a></li>
<li style="display: inline; list-style-type: none; list-style-image: none;"><a style="width: 10px; margin-left: 5px;" href="https://play.google.com/store/apps/details?id=com.grafschafternachrichten.android.prod" target="_blank"><img src="http://www.gn-druck.de/media/Google-Play-Store-Logo.jpg" alt="GN-App im Google-Play-Store" height="25" /></a></li>
</ul>
</center></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_m_ctrlDocumentRanking_Heading" class="headLine">Jugendmagazin</span>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_m_ctrlHeadPanel" class="DocumentRankingHiddenHeadPanel"><span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_TabHeader_Neueste" class="DocumentRankingHeaderTabActive" onclick="if(document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_TabPanel_Neueste&#39;).style.display==&#39;none&#39;){FI.Wcms.WriteStatisticRequest();}DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16();document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_TabPanel_Neueste&#39;).style.display=&#39;block&#39;;document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_TabHeader_Neueste&#39;).className=&#39;DocumentRankingHeaderTabActive&#39;;">Neueste</span></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_m_ctrlBodyPanel"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_TabPanel_Neueste" class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/nordhorner-schueler-teilt-sein-leben-im-internet-178807.html">
      <img src="bilder/marlon-kolberg-filmt-sich-fuer-einen-vlog-beitrag-foto-229542t.jpg?WcmsDomain=GnOnline" title="Nordhorner Schüler teilt sein Leben im Internet" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Nordhorner Schüler teilt sein Leben im Internet" href="/nachrichten/nordhorner-schueler-teilt-sein-leben-im-internet-178807.html">Nordhorner Schüler teilt sein Leben im Internet</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/gn-szene-paar-berichtet-ueber-altersunterschied-177472.html">
      <img src="bilder/seit-einem-jahr-sind-ines-aus-gildehaus-und-thong-aus-226771t.jpg?WcmsDomain=GnOnline" title="GN-Szene: Paar berichtet über Altersunterschied" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="GN-Szene: Paar berichtet über Altersunterschied" href="/nachrichten/gn-szene-paar-berichtet-ueber-altersunterschied-177472.html">GN-Szene: Paar berichtet über Altersunterschied</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/freie-tage-in-neuseeland-fuer-annika-und-sebastian-177519.html">
      <img src="bilder/annika-und-sebastian-vor-einer-beeindruckenden-aussicht-227954t.jpg?WcmsDomain=GnOnline" title="Freie Tage in Neuseeland für Annika und Sebastian" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Freie Tage in Neuseeland für Annika und Sebastian" href="/nachrichten/freie-tage-in-neuseeland-fuer-annika-und-sebastian-177519.html">Freie Tage in Neuseeland für Annika und Sebastian</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/leonie-und-devrim-verbindet-die-musik-177007.html">
      <img src="bilder/leonie-und-devrim-foto-julia-henkenborg-225020t.jpg?WcmsDomain=GnOnline" title="Leonie und Devrim verbindet die Musik" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Leonie und Devrim verbindet die Musik" href="/nachrichten/leonie-und-devrim-verbindet-die-musik-177007.html">Leonie und Devrim verbindet die Musik</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/antonia-schepers-ist-bufdi-in-schuettorf-177503.html">
      <img src="bilder/antonia-schepers-links-absolviert-ihren-226922t.jpg?WcmsDomain=GnOnline" title="Antonia Schepers ist Bufdi in Schüttorf" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Antonia Schepers ist Bufdi in Schüttorf" href="/nachrichten/antonia-schepers-ist-bufdi-in-schuettorf-177503.html">Antonia Schepers ist Bufdi in Schüttorf</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><script type="text/javascript">
function DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16(){
document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_TabPanel_Neueste').style.display='none';document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_TabHeader_Neueste').className='DocumentRankingHeaderTabDisable';}
</script></div>

	</div>

</div>

				<div style="clear:both"></div>
			</div>
			
			

<footer class="WcmsPageFooter"> 
	 <div class="TableOfContentHeader">
         <span > <a class="Year" href="/">(c) Grafschafter Nachrichten  </a> </span>
         <span> <a href="/Verlag/Impressum"> Impressum/AGB </a></span>
         <span> <a href="/Verlag/Kontakt"> Kontakt </a></span>
         <span> <a href="/Verlag/Datenschutz"> Datenschutzerklärung </a></span>
      </div>
    <div id="ctl00_ctl00_m_wctrlWcmsFooter_m_wdivTableOfContent" class="TableOfContent">
	<div class="Group" id="FooterItem_Nachrichten"><div class="GroupHeadline"><a href='/' title='Nachrichten' >Nachrichten</a></div><ul><li id='FooterItem_Grafschaft' ><a href='/nachrichten/landkreis' title='Grafschaft' >Grafschaft</a></li><li id='FooterItem_Nordhorn' ><a href='/nachrichten/nordhorn' title='Nordhorn' >Nordhorn</a></li><li id='FooterItem_Obergrafschaft' ><a href='/nachrichten/obergrafschaft'>Obergrafschaft</a></li><li id='FooterItem_Niedergrafschaft' ><a href='/nachrichten/niedergrafschaft' title='Niedergrafschaft' >Niedergrafschaft</a></li><li id='FooterItem_Region' ><a href='/nachrichten/region' title='Region' >Region</a></li><li id='FooterItem_Ticker' ><a href='/nachrichten/ticker' title='Ticker' >Ticker</a></li><li id='FooterItem_AusallerWelt' ><a href='/nachrichten/ausallerwelt' title='Aus aller Welt' >Aus aller Welt</a></li><li id='FooterItem_GN-Szene' ><a href='/nachrichten/gn-szene' title='GN-Szene' >GN-Szene</a></li><li id='FooterItem_Schaufenster' ><a href='/schaufenster/' title='Schaufenster' >Schaufenster</a></li></ul></div><div class="Group" id="FooterItem_Sport"><div class="GroupHeadline"><a href='/nachrichten/sport' title='Sport' >Sport</a></div><ul><li id='FooterItem_Lokalsport' ><a href='/nachrichten/lokalsport' title='Lokalsport' >Lokalsport</a></li><li id='FooterItem_Sportwelt' ><a href='/nachrichten/sportwelt' title='Sportwelt' >Sportwelt</a></li><li id='FooterItem_Fussball' ><a href='/fussball/' title='Fußball' >Fußball</a></li><li id='FooterItem_Handball' ><a href='/handball/' title='Handball' >Handball</a></li><li id='FooterItem_Volleyball' ><a href='/volleyball/' title='Volleyball' >Volleyball</a></li><li id='FooterItem_Eishockey' ><a href='/eishockey/' title='Eishockey' >Eishockey</a></li><li id='FooterItem_Tabellen' ><a href='/verlag/sporttabellen' title='Tabellen' >Tabellen</a></li><li id='FooterItem_GN-Bundesligatrainer' ><a href='http://www.gn-bundesligatrainer.de' title='GN-Bundesligatrainer'  target='_blank' >GN-Bundesligatrainer</a></li><li id='FooterItem_GN-Sportlerwahl' ><a href='/sportlerwahl/' title='GN-Sportlerwahl' >GN-Sportlerwahl</a></li></ul></div><div class="Group" id="FooterItem_Mediathek"><div class="GroupHeadline"><a href='/nachrichten/videos' title='Mediathek' >Mediathek</a></div><ul><li id='FooterItem_Videos' ><a href='/nachrichten/videos' title='Videos' >Videos</a></li><li id='FooterItem_Bildergalerien' ><a href='/nachrichten/bildergalerien' title='Bildergalerien' >Bildergalerien</a></li><li id='FooterItem_GN-Fotoservice' ><a href='/verlag/fotoservice' title='GN-Fotoservice' >GN-Fotoservice</a></li><li id='FooterItem_Blende' ><a href='/blende/' title='Blende' >Blende</a></li></ul></div><div class="Group" id="FooterItem_Anzeigen"><div class="GroupHeadline"><a href='/verlag/anzeigen' title='Anzeigen' >Anzeigen</a></div><ul><li id='FooterItem_AktuelleAnzeigen' ><a href='/verlag/anzeigen' title='Aktuelle Anzeigen' >Aktuelle Anzeigen</a></li><li id='FooterItem_Prospekte' ><a href='/prospekte/' title='Prospekte' >Prospekte</a></li><li id='FooterItem_PrivateAnzeigeaufgeben' ><a href='https://www.verlagskunde.de/WebAd3Nordhorn/de-de/1/' title='Private Anzeige aufgeben'  target='_blank' >Private Anzeige aufgeben</a></li><li id='FooterItem_Hochzeitsanzeige' ><a href='/anzeige/hochzeit' title='Hochzeitsanzeige' >Hochzeitsanzeige</a></li><li id='FooterItem_GewerblicheKunden' ><a href='/media/' title='Gewerbliche Kunden' >Gewerbliche Kunden</a></li><li id='FooterItem_GN-finder' ><a href='http://www.gn-finder.de/' title='GN-finder'  target='_blank' >GN-finder</a></li><li id='FooterItem_Mediadaten' ><a href='/verlag/mediadaten' title='Mediadaten' >Mediadaten</a></li></ul></div><div class="Group" id="FooterItem_Abo"><div class="GroupHeadline"><a href='/verlag/abonnement' title='Abo' >Abo</a></div><ul><li id='FooterItem_Abobestellen' ><a href='/verlag/abo-bestellen' title='Abo bestellen' >Abo bestellen</a></li><li id='FooterItem_DigitalPremium' ><a href='/digitalpremium/' title='Digital Premium' >Digital Premium</a></li><li id='FooterItem_Aboverwalten' ><a href='https://www.verlagskunde.de/WebAd3Nordhorn/de-de/1/' title='Abo verwalten'  target='_blank' >Abo verwalten</a></li><li id='FooterItem_GN-CARD' ><a href='/verlag/gn-card' title='GN-CARD' >GN-CARD</a></li></ul></div><div class="Group" id="FooterItem_Shops"><div class="GroupHeadline"><a href='/verlag/lesershops' title='Shops' >Shops</a></div><ul><li id='FooterItem_Ticketshop' ><a href='https://www.proticket.biz/?ref=31537&SM=0&TicketregionID=3' title='Ticketshop'  target='_blank' >Ticketshop</a></li><li id='FooterItem_Praemienshop' ><a href='http://www.e-lationshop.de/shop/start.do?se=4J1U9' title='Prämienshop'  target='_blank' >Prämienshop</a></li><li id='FooterItem_Buechermehr' ><a href='http://www.gn.zlshop.de/' title='Bücher & mehr'  target='_blank' >Bücher & mehr</a></li><li id='FooterItem_Leserreisen' ><a href='/verlag/leserreisen' title='Leserreisen' >Leserreisen</a></li></ul></div><div class="Group" id="FooterItem_Service"><div class="GroupHeadline"><a href='/verlag/service'>Service</a></div><ul><li id='FooterItem_Wetter' ><a href='/verlag/wetter' title='Wetter' >Wetter</a></li><li id='FooterItem_Dossiers' ><a href='/nachrichten/dossiers' title='Dossiers' >Dossiers</a></li><li id='FooterItem_Notfalldienst' ><a href='/nachrichten/notfalldienst' title='Notfalldienst' >Notfalldienst</a></li><li id='FooterItem_Magazine' ><a href='/nachrichten/gn-magazine' title='Magazine' >Magazine</a></li><li id='FooterItem_Lesermeinung' ><a href='/verlag/leserkommentare' title='Lesermeinung' >Lesermeinung</a></li><li id='FooterItem_RSS' ><a href='/verlag/rss-feeds' title='RSS' >RSS</a></li><li id='FooterItem_Newsmodul' ><a href='/verlag/newsmodul' title='Newsmodul' >Newsmodul</a></li><li id='FooterItem_KLASSE' ><a href='/klasse/' title='KLASSE!' >KLASSE!</a></li><li id='FooterItem_Archiv' ><a href='/nachrichten/meinarchiv.html' title='Archiv' >Archiv</a></li></ul></div><div class="Group" id="FooterItem_Termine"><div class="GroupHeadline"><a href='/veranstaltungen/'>Termine</a></div><ul><li id='FooterItem_Veranstaltungsuebersicht' ><a href='/veranstaltungen/' title='Veranstaltungsübersicht' >Veranstaltungsübersicht</a></li><li id='FooterItem_Veranstaltungssuche' ><a href='/veranstaltungen/veranstaltungssuche.html?kpageid=613' title='Veranstaltungssuche' >Veranstaltungssuche</a></li><li id='FooterItem_Gottesdienste' ><a href='http://www.gn-online.de/event/eventsearch.aspx?kpageid=613&clf=21' title='Gottesdienste' >Gottesdienste</a></li><li id='FooterItem_GN-Ticketshop' ><a href='https://www.proticket.biz/ek2005/%28S%28uia3rwpf3q3p0kskpuiopwdc%29%29/buchung.aspx?ref=31537&Stichwort=gn-card&SM=0&TicketregionID=3&show=Vorstellungssuche' title='GN-Ticketshop'  target='_blank' >GN-Ticketshop</a></li><li id='FooterItem_Veranstaltungmelden' ><a href='/veranstaltungen/veranstaltung-melden.html' title='Veranstaltung melden' >Veranstaltung melden</a></li><li id='FooterItem_ServicefuerVeranstalter' ><a href='/veranstaltungen/veranstaltungserfassung.html' title='Service für Veranstalter' >Service für Veranstalter</a></li></ul></div></div>

	<div class="clear"></div>
</footer>
		</div>
		</div>
        
		
		
				
		
		<div id="fb-root"></div>
		<script type="text/javascript">
			window.fbAsyncInit = function () {
				FB.init({ status: false, cookie: true, xfbml: true });
			};
			(function () {
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol +
				'//connect.facebook.net/de_DE/all.js';
				document.getElementById('fb-root').appendChild(e);
			} ());
		</script>

		
		<script src="//maps.google.com/maps/api/js?sensor=false"></script>
<script type="text/javascript">FI.Wcms.WriteStatisticRequest = function () { _gaq.push(['_trackPageview']);
}; </script>


		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-178948&timestamp='+oDate.getTime();</script>
	</body>
</html>
