

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><title>
	„Reformation Day“ in Emslandarena
</title>
		<!-- META SECTION -->
		
		
        
		<meta id="ctl00_ctl00_metaViewport" name="viewport" content="width=device-width, initial-scale=0.65, maximum-scale=1.2, user-scalable=yes" /><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="3000 Jugendliche werden zum 500. Jahrestag der Reformation am 26. Oktober in der Emslandarena in Lingen erwartet. Der lutherische Kirchenkreis, die reformierte Kirche und das Bistum Osnabrück..." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="DIALOG,Wcms,Portal" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">FI.Wcms.UseSso = true;</script><iframe id="iframeRP" src="https://gn-online.de/Sso/openidc-rp.aspx?v=3" frameborder="0" width="0" height="0"></iframe><script type="text/javascript">window.addEventListener('message', function (event) { 
var targetOpenIdcRP = 'https://gn-online.de';
if(event.origin !== targetOpenIdcRP)
{
	// Origin did not come from the OpenIdcRP; this message must be rejected
	return;
}
if(event.data == 'DoLogoff')
{
	console.log('receiveOpenIdcRPMessage: DoLogoff');
	window.location.href = '/User/Modules/LoginModuleHandler.ashx?Cmd=Logoff&CurrentUrl=%2f';
}
}, false);
</script><script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script><meta name="date" content="05/19/2017 00:20:36" />
<link rel="canonical" href="http://www.gn-online.de/nachrichten/reformation-day-in-emslandarena-192330.html" />
<meta property="og:title" content="„Reformation Day“ in Emslandarena"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:image" content="http://gn-online.de/bilder/werben-fuer-den-reformation-day-vertreter-des-evangelisch-257331m.jpg"></meta>
<meta property="og:url" content="http://gn-online.de/nachrichten/reformation-day-in-emslandarena-192330.html"></meta>
<meta property="og:description" content="3000 Jugendliche werden zum 500. Jahrestag der Reformation am 26. Oktober in der Emslandarena in Lingen erwartet. Der lutherische Kirchenkreis, die reformierte Kirche und das Bistum Osnabrück planen diesen Tag."></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="GN-Online"></meta>

			<link href="/Foreign/Lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery-ui-1.9.1.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery.ui.timepicker.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQuery/Jcrop.css" rel="stylesheet" type="text/css" media="screen" />

			
			

			<!-- LINK SECTION -->
			<link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Layout.css?hash=-1778083439" type="text/css" rel="stylesheet" />
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script><script>window.jQuery || document.write('<script src="/App_JS/Util/Foreign/jquery-1.8.2.min.js"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script><script>window.jQuery.ui || document.write('<script src="/App_JS/Util/Foreign/jquery-ui-1.9.1.min.js"><\/script>')</script><script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/i18n/jquery.ui.datepicker-de.min.js"></script>
<script src="/App_JS/Util/Foreign/jquery.cookie.min.js"></script>
<script src="/App_JS/Util/Foreign/stringformat-1.09.js"></script>
<script src="/App_JS/Util/Foreign/stringformat.de-DE.js"></script>
<script src="/Localization/de-DE/JS/regional.js"></script>

				
                <script src=" /App_JS/Util/Foreign/stringformat-1.09.js " type="text/javascript"></script>
                <script src=" /App_JS/Util/Foreign/stringformat.de-DE.js " type="text/javascript"></script>
				<!-- include Funkinform utility Library -->
				<script src=" /App_JS/Util/Util.js " type="text/javascript"></script>
				<script src="/Core.js?hash=-1941192572" type="text/javascript"></script>
			<link rel="alternate" type="application/rss+xml" title="Aktuelles" href="/News/Aktuelles.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschaft" href="/News/Grafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Nordhorn" href="/News/Nordhorn.rss" /><link rel="alternate" type="application/rss+xml" title="Obergrafschaft" href="/News/Obergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Niedergrafschaft" href="/News/Niedergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Region" href="/News/Region.rss" /><link rel="alternate" type="application/rss+xml" title="Lokalsport" href="/News/Lokalsport.rss" /><link rel="alternate" type="application/rss+xml" title="Sportwelt" href="/News/Sportwelt.rss" /><link rel="alternate" type="application/rss+xml" title="Aus aller Welt" href="/News/Aus-aller-Welt.rss" /><link rel="alternate" type="application/rss+xml" title="GN-Szene.de" href="/News/GN-Szene.de.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschafter Schaufenster" href="/News/Grafschafter-Schaufenster.rss" /><link rel="alternate" type="application/rss+xml" title="Ticker" href="/News/Ticker.rss" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4458657-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript" src="/Foreign/Brightcove/bcw_rightboxa.js"></script></head>
    
	<body id="m_oWcmsMasterPageBody" class="WcmsNewsMasterPageBody">

		
        
		

            
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="http://www.gn-online.de/Verlag/Datenschutz" target="_blank">Weitere Informationen</a>
			</div>
		</div>


		
		


		
		<div id="m_wctrlWebsite" class="Wcms News">
            
            
            
            <div class="GNSuperBannerAd">
                
    <div id="ctl00_ctl00_SuperBanner_m_ctrlPlaceHolderOuterTop" DisplayName="Super Banner">
	<div id="ctl00_ctl00_SuperBanner_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_SuperBanner_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C4|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_SuperBanner_ctl00_ctl00_m_ctrlEditContainer">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_SuperBanner_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=4&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=4&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=4&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="940" height="90" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>

</div>

            </div>

			
			
			
            

            
            <div class="GNFrame">
                <div class="GNSkyscraperAd">
						
    <div id="ctl00_ctl00_SkyscraperBanner_m_ctrlPlaceHolderOuterRight" DisplayName="Skyscraper Banner">
	<div id="ctl00_ctl00_SkyscraperBanner_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_SkyscraperBanner_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C5|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_SkyscraperBanner_ctl00_ctl00_m_ctrlEditContainer">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_SkyscraperBanner_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=3&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=3&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=3&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="160" height="600" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>

</div>

				</div>
			
			

			
			

<header class="WcmsHeader">
	<div class="NavigationHeader">
        <div class="NavigationHeaderLogo">
		
		     <a href="/Nachrichten/Startseite">
                <img style="" alt="Grafische Nachrichten"  src="/Custom/Images/GN_Logo.png"/>
		</a>
        </div>
        <div class="NavigationHeaderContent">
            
            <div class="NavigationHeaderLinks">
                    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsModule">
	
<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkCtrl" class="LoginLinkCtrl">
		
	<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="LoginContent" style="display:none;">
		
		<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnachrichten%2freformation-day-in-emslandarena-192330.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin">Anmelden</a>
	</div>

	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="LogoutContent" style="display:none;">
		
        
        <a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkPageId%3d7%26kId%3d192330&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLogoutLink" style="float:right;" class="Logout">Abmelden</a>
		<div>
			
			<div class="LoginSalutation"></div>
			
		</div>
		<div style="clear:both;"></div>
	</div>

	</div>

</div>
			
                <ul style="color: #666; font-weight: normal; display: inline;">
                    <li style="display: inline;">
                        <a href="/digitalpremium/Auswahl">E-Paper</a> 
				</li>
                    
                    <li style="display: inline;" class="RedirectToMobil">
                        <a href="http://mobil.gn-online.de" id="ctl00_ctl00_m_wctrlWcmsHeader_m_CtrlLinkToMobil" onclick="SetRedirectToMobilCookie(&#39;True&#39;);" data-domain=".http://gn-online.de/">Mobil</a>
				</li>
                    <li style="display: inline;">
                        <a href="/Verlag/RSS-Feeds">RSS</a>
				</li>
                    <li style="display: inline;">
                        <a href="/Verlag/Kontakt">Kontakt</a>
				</li>
                    <li style="display: inline;">
                        <a href="/Verlag/Impressum" style="border: none;">Impressum</a>
				</li>
			</ul>
		</div>
            <div class="NavigationHeaderInfo">
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchPanel" class="NavMenuSearch">
                    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="WcmsModule">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="text" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="SearchBox" />
		<img src="/Layout/Common/suche.png" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wimgSearch" title="Suche starten" alt="Suche starten" />
	
	</div>


</div>

		</div>
		</div>
		</div>
	</div>

	
	<div class="clear"></div>

	
	<nav id="m_ctrlNav" class="NavMenu">
		<ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlMainMenu" class="NavMenuLevel1"><li id='NavItem_Nachrichten'  class='active' ><a href='/' title='Nachrichten' >Nachrichten</a></li><li id='NavItem_Sport' ><a href='/nachrichten/sport' title='Sport' >Sport</a></li><li id='NavItem_Mediathek' ><a href='/nachrichten/videos' title='Mediathek' >Mediathek</a></li><li id='NavItem_Anzeigen' ><a href='/verlag/anzeigen' title='Anzeigen' >Anzeigen</a></li><li id='NavItem_Abo' ><a href='/verlag/abonnement' title='Abo' >Abo</a></li><li id='NavItem_Shops' ><a href='/verlag/lesershops' title='Shops' >Shops</a></li><li id='NavItem_Service' ><a href='/verlag/service'>Service</a></li><li id='NavItem_Termine' ><a href='/veranstaltungen/'>Termine</a></li></ul>
		<ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSubMenu" class="NavMenuLevel2"><li id='NavItem_Grafschaft' ><a href='/nachrichten/landkreis' title='Grafschaft' >Grafschaft</a></li><li id='NavItem_Nordhorn' ><a href='/nachrichten/nordhorn' title='Nordhorn' >Nordhorn</a></li><li id='NavItem_Obergrafschaft' ><a href='/nachrichten/obergrafschaft'>Obergrafschaft</a></li><li id='NavItem_Niedergrafschaft' ><a href='/nachrichten/niedergrafschaft' title='Niedergrafschaft' >Niedergrafschaft</a></li><li id='NavItem_Region'  class='active' ><a href='/nachrichten/region' title='Region' >Region</a></li><li id='NavItem_Ticker' ><a href='/nachrichten/ticker' title='Ticker' >Ticker</a></li><li id='NavItem_AusallerWelt' ><a href='/nachrichten/ausallerwelt' title='Aus aller Welt' >Aus aller Welt</a></li><li id='NavItem_GN-Szene' ><a href='/nachrichten/gn-szene' title='GN-Szene' >GN-Szene</a></li><li id='NavItem_Schaufenster' ><a href='/schaufenster/' title='Schaufenster' >Schaufenster</a></li></ul>
		<div class="clear"></div>
	</nav>
    <div style="clear:both"></div>
    
	<div class="Breadcrumb">
		<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSitemap"><li><a href='/'>GN-Online >&nbsp;</a></li><li><a href='/'>Startseite</a></li><li>&nbsp;&gt;&nbsp;<a href='/' title='Nachrichten' >Nachrichten</a></li><li>&nbsp;&gt;&nbsp;<a href='/nachrichten/region' title='Region' >Region</a></li><li>&nbsp;&gt;&nbsp;„Reformation Day“ in Emslandarena</li></ol>
		<div class="clear"></div>
	</div>
</header>

			
			<div class="WcmsPagePlaceholder">
				
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderTop" class="WcmsPageTopPlaceHolder" DisplayName="Oberer Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" containerplaceholder="1" containerplacement="C110|m_ctrlPlaceHolderUserLoggedIn"></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" containerplaceholder="1" containerplacement="C110|m_ctrlPlaceHolderUserNotLoggedIn"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><script>// <![CDATA[
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4458657-4', 'auto');
  ga('send', 'pageview');
// ]]></script></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" containerplaceholder="1" containerplacement="C58|m_ctrlPlaceHolderUserLoggedIn"></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" containerplaceholder="1" containerplacement="C58|m_ctrlPlaceHolderUserNotLoggedIn"></div>

	</div>

</div>
	<div class="WcmsPageWideBannerPlaceHolder">
		

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderNormal" DisplayName="Normal" containerplaceholder="1" containerplacement="C3|m_ctrlPlaceHolderNormal"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer">
			
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C12|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule">
				
<article xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryShowBox">
    <!--StoryShowBox-->
    <header class="ArticleHeader">
      <span class="date">
        <time>08.05.2017, 10:13 Uhr
	</time>
      </span>
      <a class="commentLink" title="Kommentare" href="/nachrichten/reformation-day-in-emslandarena-192330.html#Comments" rel=" nofollow">(6)</a>
      <a class="rateLink" title="Bewertung: 0" href="/nachrichten/reformation-day-in-emslandarena-192330.html#bewertung">
        <img id="stern011" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern012" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern013" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern014" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern015" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
      </a>
    </header>
    <div class="hgroup">
      <h1>
        <!--Title-->„Reformation Day“ in Emslandarena </h1>
      <h2>
        <!--Subtitle-->
      </h2>
    </div>
    <figure class="StoryShowGalleryBox">
      <div class="StoryShowGalleryImage">
        <!--PicBox-->
        <figure class="PictureFrame">
          <img src="bilder/werben-fuer-den-reformation-day-vertreter-des-evangelisch-257331.jpg?WcmsDomain=GnOnline" title="„Reformation Day“ in Emslandarena" alt="ion Day“ in Emslandarena" class="StoryImage" />
        </figure>
        <div class="GalleryImageInfo">
          <figcaption class="figcaptionFullSize">
            <div class="caption">
              <!--caption-->
              <span class="bold">Werben für den „Reformation Day“:</span> Vertreter des evangelisch-lutherischen Kirchenkreises, der reformierten Kirche sowie des Bistums Osnabrück. <!--TBS-->Foto: Hermann-Josef Mammes </div>
          </figcaption>
        </div>
      </div>
      <!--StoryShowGalleryBox-->
    </figure>
    <div class="ArticleInfo">
      <div>
        <!--Author-->
      </div>
    </div>
    <p class="intro"> 3000 Jugendliche werden zum 500. Jahrestag der Reformation am 26. Oktober in der Emslandarena in Lingen erwartet. Der lutherische Kirchenkreis, die reformierte Kirche und das Bistum Osnabrück planen diesen Tag. </p>
  </div>
  <div class="StoryShowBaseTextBox">
    <!--Basetext-->
    <p>
      <!--TBS-->gn <!--Location--><strong>Lingen.</strong> Jugendliche der BBS Lingen haben für diese Großveranstaltung den Titel „Reformation Day“ ausgewählt. Zudem beteiligen sich 95 Gruppen an einem Schülerwettbewerb zum Thema Reformation.Dass Schüler in einem solchen Umfang in der Vorbereitung mitwirken, ist nach Aussage des Leiters des Schulausschusses des Kirchenkreises Emsland-Bentheim, Schulpastor Gernot Wilke-Ewert, beabsichtigt: „Die Veranstaltung soll für 3000 Jugendliche sein. Und das bedeutet, Jugendliche gestalten diesen Tag auch aktiv mit und werden nicht nur als Gäste eingeladen. So haben die 1517 angeschlagenen 95 Thesen Martin Luther weltberühmt gemacht. Und 95 Projektanmeldungen haben wir aus allen Teilen des Emslands und der Grafschaft auch erhalten.“ </p>
    <p>So haben 95 Lerngruppen aus den unterschiedlichsten Schulformen Projekte zum Thema Reformation angemeldet, die am 26. Oktober in den Emslandhallen präsentiert werden sollen. „Es reicht von Kurzfilmen über Theater, Poetry Slam, bis zu Ausstellungen und vielem mehr“, so der zweite Geschäftsführer der Veranstalter, Öffentlichkeitspastor Ulrich Hirndorf, der neben Schulpastor Wilke-Ewert die Planungen koordiniert. Ihn freut besonders, dass wie schon bei der Landesgartenschau 2014 auch die reformierte Kirche wieder stark bei diesem ökumenischen Projekt vertreten sein wird. </p>
    <p>Dass solch eine Veranstaltung im 500. Jahr des Thesenanschlags Konfessionen verbindet, ist nach Angaben der Veranstalter für diese Region nicht ungewöhnlich: „Seit Jahrhunderten leben hier Reformierte, Lutheraner und Katholiken eine bunte Vielfalt.“ Dass aus diesem Nebeneinander inzwischen ein Miteinander geworden ist, freut auch den Leiter der Abteilung Schulen und Hochschulen im bischöflichen Generalvikariat Osnabrück, Winfried Verburg: „Nicht die Konfessionen haben sich geändert, sondern die Menschen, die als Christen in der katholischen, lutherischen oder reformierten Kirche leben.“ </p>
    <p>Hirndorf bedauert jedoch das weitverbreitete Bild der Reformation, das häufig nur mit Luther in Verbindung gebracht wird. Sven Kramer, Jubiläumsbeauftragter der Reformierten Kirche, der neben Hilke Klüver ebenfalls in der Steuerungsgruppe mitwirkt, ergänzte: „Die evangelischen Kirchen feiern gemeinsam 500 Jahre Reformation. Damit würdigen sie den Beginn einer Erneuerungsbewegung. Martin Luther, Ulrich Zwingli oder Johannes Calvin wollten die Kirche erneuern und keine eigene gründen.“ Die reformierte Kirche versteht Reformation dabei als eine komplexe Bewegung mit vielen Köpfen, Herzen und Händen. </p>
    <p>Ein Erbe der reformatorischen Entdeckungen ist die Erkenntnis, dass ohne Medien nichts läuft. Wenn damals Flugschriften mittels der neu entdeckten Buchdruckerkunst die Reformationsanliegen in die fernsten Winkel transportierten, sind es heute „Flyer“ und Plakate: So erarbeiten derzeit Lingener Berufsfachschüler Entwürfe für ein Plakat und einen Flyer. </p>
    <div class="StoryShowInlineBox ">
      <h3>Artikel zum Thema</h3>
      <ul>
        <li>
          <a title="Container bringen Glaubensfragen „auf die Straße“" href="/nachrichten/container-bringen-glaubensfragen-auf-die-strasse-190933.html">Container bringen Glaubensfragen „auf die Straße“</a>
        </li>
        <li>
          <a title="Martin Luther als Playmobilfigur in Lathen" href="/nachrichten/martin-luther-als-playmobilfigur-in-lathen-189489.html">Martin Luther als Playmobilfigur in Lathen</a>
        </li>
        <li>
          <a title="Reformations-Design auf Lok kommt aus Nordhorn" href="/nachrichten/reformations-design-auf-lok-kommt-aus-nordhorn-188830.html">Reformations-Design auf Lok kommt aus Nordhorn</a>
        </li>
      </ul>
    </div>
    <div class="StoryShowInlineBox">
      <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule">
					
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_wctrlMapModule" class="MapModule">
						
		<input type="hidden" name="Latitude" value="52.513989000000002" />
		<input type="hidden" name="Longitude" value="7.3136055999999598" />

        
        
        <h3 id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlHeading">Karte</h3>
		<div class="MapModuleCanvas" style="width:600px; height:400px"></div>
	
					</div>

				</div>

    </div>
  </div>
  <footer class="ArticleFooter">
    <span>(c) Grafschafter Nachrichten 2017. Alle Rechte vorbehalten</span>
    <br />
    <span>Vervielfältigung nur mit Genehmigung der <a href="/Verlag/Impressum">Grafschafter Nachrichten GmbH &amp; Co. KG</a>.</span>
  </footer>
  <div class="ArticleFeature">
    <h3>Diesen Artikel</h3>
    <div class="left">
      <h4>bewerten</h4>
      <div class="StoryShowBox StoryShowRating">
        <!--Rating-->
        <a name="bewertung">
          <a id="a_stern_1" href="javascript: FI.Wcms.News.WebStory.Rate(192330,1);">
            <img id="stern_1" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(192330,1,5,false);" />
          </a>
          <a id="a_stern_2" href="javascript: FI.Wcms.News.WebStory.Rate(192330,2);">
            <img id="stern_2" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(192330,2,5,false);" />
          </a>
          <a id="a_stern_3" href="javascript: FI.Wcms.News.WebStory.Rate(192330,3);">
            <img id="stern_3" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(192330,3,5,false);" />
          </a>
          <a id="a_stern_4" href="javascript: FI.Wcms.News.WebStory.Rate(192330,4);">
            <img id="stern_4" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(192330,4,5,false);" />
          </a>
          <a id="a_stern_5" href="javascript: FI.Wcms.News.WebStory.Rate(192330,5);">
            <img id="stern_5" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(192330,5,5,false);" />
          </a>
        </a>
        <script language="JavaScript">
				FI.Wcms.News.WebStory.RateOnMouseOver(
				192330,
				0,
				5, true);
			</script>
      </div>
    </div>
    <div class="middle">
      <h4>weitersagen</h4>
      <span style="display:block">
        <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_ctrlEditContainer">
					
	<div class="SocialNetworksBookmarksModule">

		

		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_ctrlBookmarks">
		<li><a title="Twitter" rel="nofollow" href="http://twitter.com/home?status=http://gn-online.de/nachrichten/reformation-day-in-emslandarena-192330.html" target="_blank"><img Class="SocialNetworksBookmarksImage" src="/Layout/News/twitter.gif" alt="Twitter" /></a></li><li><a title="Facebook" rel="nofollow" href="http://de.facebook.com/sharer.php?u=http://gn-online.de/nachrichten/reformation-day-in-emslandarena-192330.html" target="_blank"><img Class="SocialNetworksBookmarksImage" src="/Layout/News/facebook.gif" alt="Facebook" /></a></li></ul>
	</div>

				</div>

        <a class="DocSend" title="Artikel versenden" rel=" nofollow" href="javascript:OpenDocSendMailDialog()">
          <img src="/Custom/Images/DocSend.gif" alt="Artikel versenden" />
        </a>
        <script>
                           function OpenDocSendMailDialog()
                           {
                           $('#DocSendMailContainer').dialog('open');
                           }

                           $(document).ready(function ()
                           {
                           var oDialog =$( "#DocSendMailContainer" ).dialog(
                           {
                           autoOpen: false,
                           height: 750,
                           width: 850,
                           modal: true
                           }
                           );
                           $(oDialog).parent().appendTo('#m_oWcmsMasterPageBody');

                           });
                         </script>
        <div id="DocSendMailContainer" style="display:none">
          <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_m_ctrlEditContainer" class="WcmsModule">
					
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_m_wctrlDocSendMailModule" class="DocSendMailModule">
						
		<div id="m_ctrlSendMailPanel" class="DocSendMailPanel" style="display:none;" >
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_m_ctrlHeading" class="headLine">Empfehlung - „Reformation Day“ in Emslandarena</span>
			<br />
			<br />
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_m_ctrlPreview">gnLingen. Jugendliche der BBS Lingen haben für diese Großveranstaltung den Titel „Reformation Day“ ausgewählt. Zudem beteiligen sich 95 Gruppen an einem Schülerwettbewerb zum Thema Reformation.Dass Schüler in einem solchen Umfang in der Vorbereitung mitwirken, ist nach Aussage des Leiters des Schulausschusses des Kirchenkreises Emsland-Bentheim, Schulpastor Gernot Wilke-Ewert, beabsichtigt: „Die Veranstaltung soll für 3000 Jugendliche sein. Und das bedeutet, Jugendliche gestalten diesen Tag auch aktiv mit und werden nicht nur als Gäste eingeladen. So haben die 1517 angeschlagenen 95 Thesen Martin Luther weltberühmt gemacht. Und 95 Projektanmeldungen haben wir aus allen Teilen des Emslands und der Grafschaft auch erhalten.“(...)

 Link zum Artikel:
 http://gn-online.de/nachrichten/reformation-day-in-emslandarena-192330.html</span>
			<br />
			<br />
			<form action="/News/Modules/DocSendMailModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.DocSendMailModules.CheckData(this)" >
				<input type="hidden" name="m_kDocId" value="192330" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="ShowSendMailPanelOnLoad" value="True" />
				<input type="hidden" name="RedirectUrl" value="/nachrichten/reformation-day-in-emslandarena-192330.html" />

				<div class="DocSendMailMessageData" >
					<b>E-Mail-Versand</b>
					<br />
					<label>E-Mail Adresse des Empfängers:</label>
					<br />
					<input type="text" name="ReceiverAddress" />
					<br />
					<span id="ReceiverAdressErrorText" class="WcmsError" style="display:none;"></span>
					<br />
					<label>E-Mail Adresse des Absenders:</label>
					<br />
					<input type="text" name="SenderAddress" />
					<br />
					<br />
					<label>Zusätzliche Nachricht an den Empfänger:</label>
					<br />
					<textarea name="MessageForReceiver" rows="7" ></textarea>
					<br />
					<br />
					<div class="DocSendMailCaptcha">
						Bitte geben Sie die abgebildeten Zeichenfolgen ein:<br />
						<img id="m_ctrlCaptchaImage" src="" alt="captcha" />
						<input type="button" id="m_ctrlReloadCaptcha" value="Neu laden" /> 
						<br />
						<input type="text" name="CheckCaptcha" />
						<br />
						<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="DocSendMailSubmit">
						<input type="submit" name="SubmitDocSendMail" value="Senden" />
					</div>
				</div>
			</form>
		</div>
		<input type="button" value="Dokument versenden" id="m_ctrlOpenSendMailPanel" />
	
					</div>

				</div>

        </div>
      </span>
    </div>
    <div class="right">
      <h4>sichern</h4>
      <span class="Links">
        <a class="printLink" title="Drucken" target="_blank" rel=" nofollow" href="/nachrichten/reformation-day-in-emslandarena-192330.html?bPrint=true">
          <img src="/Custom/Images/Print.gif" alt="Drucken" />
        </a>
      </span>
    </div>
  </div>
  <div id="dlgAddToWatchListInfo" title="Element der Merkliste hinzufügen">
    <p class="WatchlistInfoText" />
  </div>
  <div class="SocialSettings">
    <h4>empfehlen</h4>
    <div id="socialshareprivacy">
      <!--SocialPrivacy from Heise-->
    </div>
  </div>
</article>
			</div>




	

 <script type="text/javascript" src="/Custom/Socialshareprivacy/jquery.socialshareprivacy.js"></script>
 <script type="text/javascript">
     jQuery(document).ready(function ($) {
        if ($('#socialshareprivacy').length > 0) {
           $('#socialshareprivacy').socialSharePrivacy();
        }
     });
  </script>


<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="WcmsContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C2|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
					
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="http://gnonline.adspirit.de/adscript.php?pid=2&ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

				</div>

</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlEditContainer" class="WcmsModule">
				
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_wctrlCommentModule" class="CommentModule">
					
		<a id="Comments" name="Comments"></a>
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlHeading" class="headLine">Die Meinung unserer Leser</span>
        
        <p id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_CtrlCommentCount" class="CommentCount">6 Leserkommentare</p>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlComment" class="CommentModuleBody"><div class="Comment" xmlns:fi="fi-script">
  <div class="CommentHeader">1. | Projekt Gold | Montag, 08.05.2017 | 10:26 Uhr</div>
  <div class="STCMcomment">
    <p>Das wird bestimmt eine hippe Veranstaltung, wenn man sie "Reformations Day" nennt. Glauben die Verantwortlichen eigentlich, dass auch nur ein Jugendlicher mehr kommt, wenn man solch einen schwachsinnigen Namen für die Veranstaltung wählt? Aus meiner Sicht macht man sich damit eher lächerlich!</p>
  </div>
</div>
<div class="Comment" xmlns:fi="fi-script">
  <div class="CommentHeader">2. | Ein Landwirt | Montag, 08.05.2017 | 12:50 Uhr</div>
  <div class="STCMcomment">
    <p>@1 Was ist denn an dem Namen Schwachsinn? Es ist dieses Jahr das Luther Jahr. Vielleicht ist es bei Ihnen noch nicht angekommen, was vor 500 Jahren geschehen ist! Das, was die Veranstalter mit den Jugendlichen auf die Beine stellen, ist Ökumene Pur! Sowas sollte man unterstützen und nicht gleich  Madig machen, nur weil es ihren Vorstellungen vielleicht nicht entspricht. Es gibt nicht viele Veranstaltungen neben den Kirchentag, die so viele Jugendliche Mobilisieren um sich mit den Glauben zu beschäftigen! Viele verschiedene Veranstaltungen werden dieses Jahr diesbezüglich Angeboten. Für jeden, der will, wird auch sicherlich was passendes dabei sein.</p>
  </div>
</div>
<div class="Comment" xmlns:fi="fi-script">
  <div class="CommentHeader">3. | Projekt Gold | Montag, 08.05.2017 | 15:08 Uhr</div>
  <div class="STCMcomment">
    <p>@Ein Landwirt: Falls es Ihnen noch nicht aufgefallen ist: Es ist eine Veranstaltung in Deutschland für deutsche Jugendgruppen und deutsche Schulklassen. Da kann man aus meiner Sicht durchaus einen deutschen Namen für die Veranstaltung finden. Zumal die Reformation auch noch eine deutsche "Erfindung" ist. Warum müssen wir für jeden Dreck immer englische Begriffe nutzen, wo unsere deutsche Sprache genügend Möglichkeiten bietet, sich angemessen auszudrücken?</p>
  </div>
</div>
<div class="Comment" xmlns:fi="fi-script">
  <div class="CommentHeader">4. | Silberfuchs | Montag, 08.05.2017 | 16:01 Uhr</div>
  <div class="STCMcomment">
    <p>@ 3, ganz meiner Meinung. Ich glaube das ist dem "Farmer" gar nicht aufgefallen weil es inzwischen so üblich ist.</p>
  </div>
</div>
<div class="Comment" xmlns:fi="fi-script">
  <div class="CommentHeader">5. | Karla Kolumna | Montag, 08.05.2017 | 17:19 Uhr</div>
  <div class="STCMcomment">
    <p>Die verenglischung unserer Sprache nimmt immer mehr Platz in unserer Aussprache an. Bevor die deutsche Sprache nicht in Wort und Schrift beherrscht wird, sollten unsere Jugendliche diese erst mal lernen. Im Übrigen sind sogar in vielen Berichten der GN Rechtschreibfehler trotz Auto-Korrektur. In Zeiten von WhatApp wo nur noch abgekürzt wird kann man die deutsche Rechtschreibung auch nur verlernen. Und wer in diesem Text Fehler findet darf diese behalten. Von daher Reformations-Tag. </p>
  </div>
</div></div>
        
        <div class="CommentFooter">
		    
            <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_wdivShowAllComents" class="CommentShowAllComments">
			<a href="/nachrichten/reformation-day-in-emslandarena-192330.html?ShowAllComments=True#Comments" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_waShowAllComments">Alle Kommentare anzeigen</a>
		</div>
		    
            <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_CtrlPagination" class="CommentPagination"><a title='Erste Seite' class='prevPage' href='/nachrichten/reformation-day-in-emslandarena-192330.html?CommentPage=1#Comments'> &lt; &lt; </a><a title='Eine Seite vor blättern' class='prevPage' href='/nachrichten/reformation-day-in-emslandarena-192330.html?CommentPage=1#Comments'> &lt; </a><p class=pages>Seite <span class=page>1</span> von <span class=page >2</span></p><a title='Eine Seite weiter blättern' class='nextPage' href='/nachrichten/reformation-day-in-emslandarena-192330.html?CommentPage=2#Comments'> &gt; </a><a title='Eine Seite weiter blättern' class='nextPage' href='/nachrichten/reformation-day-in-emslandarena-192330.html?CommentPage=2#Comments'> &gt;&gt; </a></div>
        </div>
		
		<form action="/News/Modules/CommentModuleHandler.ashx" method="post" data-ajax="false" onsubmit="return FI.Wcms.News.Modules.CommentModules.CheckData(this)" >
			<input type="hidden" name="Mode" value="SendComment" />
			<input type="hidden" name="m_kDocId" value="192330" />
			<input type="hidden" name="m_eLogType" value="863" />
			<input type="hidden" name="EMailSender" value="aktuelles@gn-online.de" />
			<input type="hidden" name="EMailReciever" value="aktuelles@gn-online.de" />
			<input type="hidden" name="SendEMailOnComment" value="True" />
			<input type="hidden" name="SendUserEMailOnComment" value="False" />
			<input type="hidden" name="CaptchaVisible" value="False" />
			<input type="hidden" name="MaxCharsComment" value="1000" />
			<input type="hidden" name="RedirectUrl" value="/nachrichten/reformation-day-in-emslandarena-192330.html" />

			
            

		</form>
        
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlInfoTextNoUserLoggedIn">
			
            <hr />Sie müssen <a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnachrichten%2freformation-day-in-emslandarena-192330.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlInfoTextNoUserLoggedInLink" class="RedLink">angemeldet </a> sein, um einen Kommentar verfassen zu können.
		</div>
		
		
		<a id="CommentsUserHint" name="CommentsUserHint"></a>
		
		
		
		
		

		<div id="DlgReportComment" title="Sie wollen diesen Kommentar melden?" style="display:none">
			<p>In diesem Kommentar sind rassistische, gewaltverherrlichende, beleidigende oder verleumderische Äußerungen enthalten beziehungsweise es werden falsche Tatsachen behauptet? Dann beschreiben Sie bitte in kurzer Form das Problem, die Redaktion wird diesen Kommentar genauer prüfen und gegebenenfalls löschen. </p>
			<form action="/News/Modules/CommentModuleHandler.ashx" method="post" data-ajax="false" onsubmit="return FI.Wcms.News.Modules.CommentModules.CheckReportCommentData(this)">
				<input type="hidden" name="Mode" value="ReportComment" />
				<input type="hidden" name="m_kDocId" value="192330" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="aktuelles@gn-online.de" />
				<input type="hidden" name="EMailReciever" value="aktuelles@gn-online.de" />
				<input type="hidden" name="RedirectUrl" value="/nachrichten/reformation-day-in-emslandarena-192330.html" />
				<input type="hidden" name="kWebStoryCommentNo" value="" />

				<textarea name="ReportCommentMessage" rows="5" style="width:100%"></textarea>
				<input type="submit" id="SubmitReportComment" value="Senden" style="display:none;" />
				<span id="ReportCommentMessageErrorText" class="WcmsError" style="display:none;"></span>
				<span id="IsNotLoggedInErrorText" class="WcmsError" style="display:none;"></span>
			</form>
		</div>
	
				</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_m_ctrlEditContainer" class="WcmsContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C2|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
					
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="http://gnonline.adspirit.de/adscript.php?pid=2&ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

				</div>

</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl04_m_ctrlEditContainer" class="WcmsModule">
				
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl04_m_ctrlStoryPreviewHeading" class="headLine">Mehr aus diesem Ressort</span>
<article class="StoryPreviewBox Standard StoryPreviewBoxNoBorder" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <header class="hgroup">
    <h2>
      <a title="Ausstellung zum Präventionsprojekt „Abgefahren“" href="/nachrichten/ausstellung-zum-praeventionsprojekt-abgefahren-193619.html">Ausstellung zum Präventionsprojekt „Abgefahren“ </a>
    </h2>
    <h3>
      <!--SubHeading-->
    </h3>
  </header>
  <a href="/nachrichten/ausstellung-zum-praeventionsprojekt-abgefahren-193619.html">
    <img src="bilder/bild-260583s.jpg?WcmsDomain=GnOnline" title="Ausstellung zum Präventionsprojekt „Abgefahren“" alt="ng zum Präventionsprojekt „Abgefahren“" />
  </a>
  <div class="ArticleInfo">
    <div class="LastUpdate">
      <div class="WebLastUpdate">
        <!--WebLastUpdate-->18.05.2017, 17:44 Uhr
   </div>
    </div>
    <div class="AdditionalContent">
      <!--AdditionalContent-->
      <a class="videoLink" href="/nachrichten/neue-praeventionsausstellung-soll-zielgruppe-erweitern-v9777.html?StoryId=193619"></a>
    </div>
  </div>
  <p>In Lingen ist jetzt eine Ausstellung zum Projekt „Abgefahren“ eröffnet worden. Sie befasst sich mit der Verkehrssicherheitsprävention. Zielgruppe sind die Fahranfänger.<a class="moreLink" title="Ausstellung zum Präventionsprojekt „Abgefahren“" href="/nachrichten/ausstellung-zum-praeventionsprojekt-abgefahren-193619.html">
         mehr...
       </a></p>
  <div class="StoryMediaLinksWrapper">
    <!--StoryMediaLinksWrapper-->
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Standard" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <header class="hgroup">
    <h2>
      <a title="Zwei Mädchen von Auto angefahren" href="/nachrichten/zwei-maedchen-von-auto-angefahren-193511.html">Zwei Mädchen von Auto angefahren </a>
    </h2>
    <h3>
      <!--SubHeading-->
    </h3>
  </header>
  <a href="/nachrichten/zwei-maedchen-von-auto-angefahren-193511.html">
    <img src="bilder/die-polizei-hat-das-unfallauto-zur-spurenauswertung-260262s.jpg?WcmsDomain=GnOnline" title="Zwei Mädchen von Auto angefahren" alt="hen von Auto angefahren" />
  </a>
  <div class="ArticleInfo">
    <div class="LastUpdate">Aktualisiert <div class="WebLastUpdate"><!--WebLastUpdate-->18.05.2017, 13:04 Uhr
   </div></div>
    <div class="AdditionalContent">
      <!--AdditionalContent-->
      <a class="videoLink" href="/nachrichten/zwei-maedchen-bei-unfall-schwerst-verletzt-v9782.html?StoryId=193511"></a>
    </div>
  </div>
  <p>Im Lingener Ortsteil Darme sind am Mittwochnachmittag zwei Jugendliche bei einem Unfall lebensgefährlich verletzt worden.<a class="moreLink" title="Zwei Mädchen von Auto angefahren" href="/nachrichten/zwei-maedchen-von-auto-angefahren-193511.html">
         mehr...
       </a></p>
  <div class="StoryMediaLinksWrapper">
    <!--StoryMediaLinksWrapper-->
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Standard" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <header class="hgroup">
    <h2>
      <a title="Versuchter Mord: Polizei ermittelt wegen Steinwurf" href="/nachrichten/versuchter-mord-polizei-ermittelt-wegen-steinwurf-193604.html">Versuchter Mord: Polizei ermittelt wegen Steinwurf </a>
    </h2>
    <h3>
      <!--SubHeading-->
    </h3>
  </header>
  <a href="/nachrichten/versuchter-mord-polizei-ermittelt-wegen-steinwurf-193604.html">
    <img src="bilder/die-polizei-ermittelt-gegen-unbekannte-die-steine-auf-die-260496s.jpg?WcmsDomain=GnOnline" title="Versuchter Mord: Polizei ermittelt wegen Steinwurf" alt="r Mord: Polizei ermittelt wegen Steinwurf" />
  </a>
  <div class="ArticleInfo">
    <div class="LastUpdate">
      <div class="WebLastUpdate">
        <!--WebLastUpdate-->18.05.2017, 12:43 Uhr
   </div>
    </div>
    <div class="AdditionalContent">
      <!--AdditionalContent-->
    </div>
  </div>
  <p>Unbekannte haben am Mittwochabend zwischen Geeste und Twist Gegenstände auf die Autobahn 31 geworfen. Dabei trafen sie ein Auto.<a class="moreLink" title="Versuchter Mord: Polizei ermittelt wegen Steinwurf" href="/nachrichten/versuchter-mord-polizei-ermittelt-wegen-steinwurf-193604.html">
         mehr...
       </a></p>
  <div class="StoryMediaLinksWrapper">
    <!--StoryMediaLinksWrapper-->
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Standard" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <header class="hgroup">
    <h2>
      <a title="17-Jähriger von Güterzug in Rheine erfasst" href="/nachrichten/17-jaehriger-von-gueterzug-in-rheine-erfasst-193600.html">17-Jähriger von Güterzug in Rheine erfasst </a>
    </h2>
    <h3>
      <!--SubHeading-->
    </h3>
  </header>
  <a href="/nachrichten/17-jaehriger-von-gueterzug-in-rheine-erfasst-193600.html">
    <img src="bilder/ein-gueterzug-hat-in-rheine-einen-jugendlichen-schwer-260482s.jpg?WcmsDomain=GnOnline" title="17-Jähriger von Güterzug in Rheine erfasst" alt="er von Güterzug in Rheine erfasst" />
  </a>
  <div class="ArticleInfo">
    <div class="LastUpdate">
      <div class="WebLastUpdate">
        <!--WebLastUpdate-->18.05.2017, 12:15 Uhr
   </div>
    </div>
    <div class="AdditionalContent">
      <!--AdditionalContent-->
    </div>
  </div>
  <p>Leichtsinn hat in der Nacht auf Donnerstag zu einem schweren Unfall am Bahnhof Rheine geführt. Ein Güterzug hat einen Jugendlichen schwer verletzt, der auf der Bahnsteigkante saß.<a class="moreLink" title="17-Jähriger von Güterzug in Rheine erfasst" href="/nachrichten/17-jaehriger-von-gueterzug-in-rheine-erfasst-193600.html">
         mehr...
       </a></p>
  <div class="StoryMediaLinksWrapper">
    <!--StoryMediaLinksWrapper-->
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Standard" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <header class="hgroup">
    <h2>
      <a title="Illegaler Handel mit Hundewelpen gestoppt" href="/nachrichten/illegaler-handel-mit-hundewelpen-gestoppt-193498.html">Illegaler Handel mit Hundewelpen gestoppt </a>
    </h2>
    <h3>
      <!--SubHeading-->
    </h3>
  </header>
  <a href="/nachrichten/illegaler-handel-mit-hundewelpen-gestoppt-193498.html">
    <img src="bilder/unter-nicht-artgerechten-bedingungen-wie-diesen-sollen-260216s.jpg?WcmsDomain=GnOnline" title="Illegaler Handel mit Hundewelpen gestoppt" alt=" Handel mit Hundewelpen gestoppt" />
  </a>
  <div class="ArticleInfo">
    <div class="LastUpdate">
      <div class="WebLastUpdate">
        <!--WebLastUpdate-->17.05.2017, 16:13 Uhr
   </div>
    </div>
    <div class="AdditionalContent">
      <!--AdditionalContent-->
    </div>
  </div>
  <p>Der Polizei ist ein Schlag gegen den illegalen Handel mit Hundewelpen gelungen. Offenbar hat eine Frau aus Bohmte über Jahre Hunderte aus Osteuropa importierte Welpen unter prekären Bedingungen gehalten und verkauft.<a class="moreLink" title="Illegaler Handel mit Hundewelpen gestoppt" href="/nachrichten/illegaler-handel-mit-hundewelpen-gestoppt-193498.html">
         mehr...
       </a></p>
  <div class="StoryMediaLinksWrapper">
    <!--StoryMediaLinksWrapper-->
  </div>
  <!--StoryPreview-->
</article>
			</div>

</div>

		</div>
</div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderWarning" DisplayName="Warnung" containerplaceholder="1" containerplacement="C3|m_ctrlPlaceHolderWarning"></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderPaywall" DisplayName="Paywall" containerplaceholder="1" containerplacement="C3|m_ctrlPlaceHolderPaywall"></div>

	</div>
</div>
</div>


	</div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" class="WcmsPageWideBannerRightPlaceHolder" DisplayName="Rechter Platzhalter">
	
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlDocumentRanking_Heading" class="headLine">Neueste Top-Themen</span>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlHeadPanel" class="DocumentRankingHiddenHeadPanel"><span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_TabHeader_Neueste" class="DocumentRankingHeaderTabActive" onclick="if(document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_TabPanel_Neueste&#39;).style.display==&#39;none&#39;){FI.Wcms.WriteStatisticRequest();}DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03();document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_TabPanel_Neueste&#39;).style.display=&#39;block&#39;;document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_TabHeader_Neueste&#39;).className=&#39;DocumentRankingHeaderTabActive&#39;;">Neueste</span></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlBodyPanel"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_TabPanel_Neueste" class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/freizeittipps-das-ist-los-am-wochenende-193633.html">
      <img src="bilder/wortgewandt-wird-es-wieder-beim-poetry-slam-am-samstag-in-260580t.jpg?WcmsDomain=GnOnline" title="Freizeittipps: Das ist los am Wochenende" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Freizeittipps: Das ist los am Wochenende" href="/nachrichten/freizeittipps-das-ist-los-am-wochenende-193633.html">Freizeittipps: Das ist los am Wochenende</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/ausstellung-zum-praeventionsprojekt-abgefahren-193619.html">
      <img src="bilder/pic-260583t.jpg?WcmsDomain=GnOnline" title="Ausstellung zum Präventionsprojekt „Abgefahren“" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Ausstellung zum Präventionsprojekt „Abgefahren“" href="/nachrichten/ausstellung-zum-praeventionsprojekt-abgefahren-193619.html">Ausstellung zum Präventionsprojekt „Abgefahren“</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/drogen-im-waschmittel-geschmuggelt-193622.html">
      <img src="bilder/rund-11-kilogramm-amphetamin-hatten-zwei-drogenschmuggler-260558t.jpg?WcmsDomain=GnOnline" title="Drogen im Waschmittel geschmuggelt" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Drogen im Waschmittel geschmuggelt" href="/nachrichten/drogen-im-waschmittel-geschmuggelt-193622.html">Drogen im Waschmittel geschmuggelt</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/interrail-ticket-fuer-europa-fans-zu-gewinnen-193614.html">
      <img src="bilder/mit-dem-rucksack-auf-interrail-tour-durch-europa-das-haben-260559t.jpg?WcmsDomain=GnOnline" title="Interrail-Ticket für Europa-Fans zu gewinnen" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Interrail-Ticket für Europa-Fans zu gewinnen" href="/nachrichten/interrail-ticket-fuer-europa-fans-zu-gewinnen-193614.html">Interrail-Ticket für Europa-Fans zu gewinnen</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/zwei-maedchen-von-auto-angefahren-193511.html">
      <img src="bilder/die-polizei-hat-das-unfallauto-zur-spurenauswertung-260262t.jpg?WcmsDomain=GnOnline" title="Zwei Mädchen von Auto angefahren" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Zwei Mädchen von Auto angefahren" href="/nachrichten/zwei-maedchen-von-auto-angefahren-193511.html">Zwei Mädchen von Auto angefahren</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><script type="text/javascript">
function DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03(){
document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_TabPanel_Neueste').style.display='none';document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_TabHeader_Neueste').className='DocumentRankingHeaderTabDisable';}
</script></div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C6|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=1&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=1&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=1&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="250" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlStoryPreviewHeading" class="headLine">+++ Ticker +++</span>
<article class="StoryPreviewBox StoryPreviewBoxNoBorder Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">23:36</div>
  <div class="TickerHeader">
    <a title="Griechisches Parlament billigt neues hartes Sparprogramm" href="/nachrichten/griechisches-parlament-billigt-neues-hartes-sparprogramm-193663.html">Griechisches Parlament billigt neues hartes Sparprogramm </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">23:08</div>
  <div class="TickerHeader">
    <a title="Trump will Comey nicht zu Ende von Flynn-Untersuchung gedrängt haben" href="/nachrichten/trump-will-comey-nicht-zu-ende-von-flynn-untersuchung-gedraengt-haben-193662.html">Trump will Comey nicht zu Ende von Flynn-Untersuchung gedrängt haben </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">23:04</div>
  <div class="TickerHeader">
    <a title="Zu harmlos: Eishockey-Team verpasst WM-Sensation gegen Kanada" href="/nachrichten/zu-harmloseishockey-team-verpasst-wm-sensation-gegen-kanada-193660.html">Zu harmlos: Eishockey-Team verpasst WM-Sensation gegen Kanada </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">22:34</div>
  <div class="TickerHeader">
    <a title="Weitere Verschärfung bei Asylrecht und Abschiebungen beschlossen" href="/nachrichten/weitere-verschaerfung-bei-asylrecht-und-abschiebungen-beschlossen-193658.html">Weitere Verschärfung bei Asylrecht und Abschiebungen beschlossen </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">21:58</div>
  <div class="TickerHeader">
    <a title="Polit-Beben in Brasilien: Präsident Temer lehnt Rücktritt ab" href="/nachrichten/polit-beben-in-brasilienpraesident-temer-lehnt-ruecktritt-ab-193657.html">Polit-Beben in Brasilien: Präsident Temer lehnt Rücktritt ab </a>
  </div>
  <!--StoryPreview-->
</article>
	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C6|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=1&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=1&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=1&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="250" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_m_ctrlDocumentRanking_Heading" class="headLine">Heute meistgelesen</span>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_m_ctrlHeadPanel" class="DocumentRankingHiddenHeadPanel"><span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_TabHeader_Heute gelesen" class="DocumentRankingHeaderTabActive" onclick="if(document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_TabPanel_Heute gelesen&#39;).style.display==&#39;none&#39;){FI.Wcms.WriteStatisticRequest();}DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07();document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_TabPanel_Heute gelesen&#39;).style.display=&#39;block&#39;;document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_TabHeader_Heute gelesen&#39;).className=&#39;DocumentRankingHeaderTabActive&#39;;">Heute gelesen</span></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_m_ctrlBodyPanel"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_TabPanel_Heute gelesen" class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/chlorgas-unfall-bei-wink-geht-glimpflich-aus-193583.html">
      <img src="bilder/mit-schutzanzuegen-ausgeruestet-waren-die-feuerwehrleute-im-260499t.jpg?WcmsDomain=GnOnline" title="Chlorgas-Unfall bei Wink geht glimpflich aus" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Chlorgas-Unfall bei Wink geht glimpflich aus" href="/nachrichten/chlorgas-unfall-bei-wink-geht-glimpflich-aus-193583.html">Chlorgas-Unfall bei Wink geht glimpflich aus</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/drogen-im-waschmittel-geschmuggelt-193622.html">
      <img src="bilder/rund-11-kilogramm-amphetamin-hatten-zwei-drogenschmuggler-260558t.jpg?WcmsDomain=GnOnline" title="Drogen im Waschmittel geschmuggelt" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Drogen im Waschmittel geschmuggelt" href="/nachrichten/drogen-im-waschmittel-geschmuggelt-193622.html">Drogen im Waschmittel geschmuggelt</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/zug-ueberfaehrt-maedchen-warnung-wegen-kopfhoerern-ueberhoert-193643.html">
      <img src="bilder/inhessen-hat-es-an-einem-unbeschrankten-bahnuebergang-einen-260606t.jpg?WcmsDomain=GnOnline" title="Zug überfährt Mädchen: Warnung wegen Kopfhörern überhört?" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Zug überfährt Mädchen: Warnung wegen Kopfhörern überhört?" href="/nachrichten/zug-ueberfaehrt-maedchen-warnung-wegen-kopfhoerern-ueberhoert-193643.html">Zug überfährt Mädchen: Warnung wegen Kopfhörern überhört?</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/unser-robby-hat-noch-nie-gebissen-193158.html">
      <img src="bilder/das-landgericht-osnabrueck-hat-eine-entscheidung-des-259184t.jpg?WcmsDomain=GnOnline" title="„Unser Robby hat noch nie gebissen“" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="„Unser Robby hat noch nie gebissen“" href="/nachrichten/unser-robby-hat-noch-nie-gebissen-193158.html">„Unser Robby hat noch nie gebissen“</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/zwei-maedchen-von-auto-angefahren-193511.html">
      <img src="bilder/die-polizei-hat-das-unfallauto-zur-spurenauswertung-260262t.jpg?WcmsDomain=GnOnline" title="Zwei Mädchen von Auto angefahren" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Zwei Mädchen von Auto angefahren" href="/nachrichten/zwei-maedchen-von-auto-angefahren-193511.html">Zwei Mädchen von Auto angefahren</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><script type="text/javascript">
function DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07(){
document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_TabPanel_Heute gelesen').style.display='none';document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_TabHeader_Heute gelesen').className='DocumentRankingHeaderTabDisable';}
</script></div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl09_m_ctrlEditContainer" class="WcmsModule">
		
   <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl09_m_wctrlLatestWebStoryCommentsModule" class="LatestWebStoryCommentsModule">
      <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl09_m_ctrlHeading" class="headLine">Neue Leserkommentare</span>
      
      
      <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl09_m_wctrlLatestWebStoryCommentsContent" class="LatestWebStoryCommentsContent"><div class="WebStoryLatestCommentBoxPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <h2>
    <a title="Trump sieht „Hexenjagd“ durch Russland-Sonderermittler " href="/nachrichten/trump-sieht-hexenjagd-durch-russland-sonderermittler-193444.html">Trump sieht „Hexenjagd“ durch Russland-Sonderermittler </a>
  </h2>
  <div class="comments">
    <a title="Trump sieht „Hexenjagd“ durch Russland-Sonderermittler" href="/nachrichten/trump-sieht-hexenjagd-durch-russland-sonderermittler-193444.html#Comments">
      <ul>
        <li>
          <span>2 Kommentare | </span>
          <span>22:37 Uhr 
    | </span>
          <span class="Pseudonym">Daijiro Kato</span>
        </li>
      </ul>
    </a>
  </div>
  <!--LatestWebStoryComments-->
</div><div class="WebStoryLatestCommentBoxPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <h2>
    <a title="„Unser Robby hat noch nie gebissen“ " href="/nachrichten/unser-robby-hat-noch-nie-gebissen-193158.html">„Unser Robby hat noch nie gebissen“ </a>
  </h2>
  <div class="comments">
    <a title="„Unser Robby hat noch nie gebissen“" href="/nachrichten/unser-robby-hat-noch-nie-gebissen-193158.html#Comments">
      <ul>
        <li>
          <span>29 Kommentare | </span>
          <span>22:33 Uhr 
    | </span>
          <span class="Pseudonym">Strassenköter</span>
        </li>
      </ul>
    </a>
  </div>
  <!--LatestWebStoryComments-->
</div><div class="WebStoryLatestCommentBoxPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <h2>
    <a title="Gericht stoppt Bau des Windparks Georgsdorf " href="/nachrichten/gericht-stoppt-bau-des-windparks-georgsdorf-192973.html">Gericht stoppt Bau des Windparks Georgsdorf </a>
  </h2>
  <div class="comments">
    <a title="Gericht stoppt Bau des Windparks Georgsdorf" href="/nachrichten/gericht-stoppt-bau-des-windparks-georgsdorf-192973.html#Comments">
      <ul>
        <li>
          <span>21 Kommentare | </span>
          <span>21:34 Uhr 
    | </span>
          <span class="Pseudonym">Gutbürger</span>
        </li>
      </ul>
    </a>
  </div>
  <!--LatestWebStoryComments-->
</div><div class="WebStoryLatestCommentBoxPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <h2>
    <a title="Drogen im Waschmittel geschmuggelt " href="/nachrichten/drogen-im-waschmittel-geschmuggelt-193622.html">Drogen im Waschmittel geschmuggelt </a>
  </h2>
  <div class="comments">
    <a title="Drogen im Waschmittel geschmuggelt" href="/nachrichten/drogen-im-waschmittel-geschmuggelt-193622.html#Comments">
      <ul>
        <li>
          <span>1 Kommentar | </span>
          <span>17:53 Uhr 
    | </span>
          <span class="Pseudonym">Spiderman</span>
        </li>
      </ul>
    </a>
  </div>
  <div>
    <a class="moreLink right" title="mehr Leserkommentare" href="/Verlag/Leserkommentare">mehr...</a>
  </div>
  <!--LatestWebStoryComments-->
</div></div>
   </div>

	</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl10_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl10_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C41|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl10_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl10_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=11&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=11&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=11&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="300" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C9|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl00_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl00_m_ctrlHeading">Soziale Netzwerke</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl00_m_ctrlContent" class="HtmlModuleContent">

<ul style="margin: 5px 0px; padding: 0px;">

<li style="display: inline; list-style-type: none; list-style-image:
none;"><a style="width: 50px; margin-left: 0px;" href="http://www.facebook.com/grafschafter.nachrichten" target="_blank"><img onmouseover="this.src='/Layout/Custom/Boilerplate/img/icons/btn_facebook_active.gif'" onmouseout="this.src='/Layout/Custom/Boilerplate/img/icons/btn_facebook_inactive.gif'" alt="GN-Online bei Facebook" src="/Layout/Custom/Boilerplate/img/icons/btn_facebook_inactive.gif"></a></li>

<li style="display: inline; list-style-type: none; list-style-image:
none;"><a style="width: 50px; margin-left: 25px;" href="http://twitter.com/gn_nordhorn" target="_blank"><img onmouseover="this.src='/Layout/Custom/Boilerplate/img/icons//btn_twitter_active.gif'" onmouseout="this.src='/Layout/Custom/Boilerplate/img/icons/btn_twitter_inactive.gif'" alt="GN-Online bei Twitter" src="/Layout/Custom/Boilerplate/img/icons/btn_twitter_inactive.gif"></a></li>

<li style="display: inline; list-style-type: none; list-style-image:
none;"><a style="width: 50px; margin-left: 25px;" href="https://plus.google.com/118061060010818656802/posts" target="_blank"><img onmouseover="this.src='/Layout/Custom/Boilerplate/img/icons//btn_google_plus_active.gif'" onmouseout="this.src='/Layout/Custom/Boilerplate/img/icons/btn_google_plus_inactive.gif'" alt="GN-online bei google plus" src="/Layout/Custom/Boilerplate/img/icons/btn_google_plus_inactive.gif"></a></li></ul></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C26|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_ctl00_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_ctl00_m_ctrlHeading">Notfalldienste</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_ctl00_m_ctrlContent" class="HtmlModuleContent"><h2><a href="/Nachrichten/Notfalldienst"><img style="margin: 0px 20px 0px 0px;" src="/CustomImages/NotfalldienstLogoklein.png" alt="" width="60" height="40" align="left" /></a></h2>
<h2><a href="/Nachrichten/Notfalldienst">Wichtige Adressen und Telefonnummern</a></h2></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_ctl01_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_ctl01_m_ctrlHeading">Grafschaft-Wetter</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_ctl01_m_ctrlContent" class="HtmlModuleContent"><h2><a href="/Verlag/Wetter"><img style="margin: 0px 20px 0px 0px;" src="/CustomImages/Wettericon.jpg" alt="" width="60" height="40" align="left" /></a></h2>
<h2><a href="/Verlag/Wetter">Aktuelle Vorhersage, Regenradar & mehr</a></h2></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_ctl02_m_ctrlEditContainer" class="WcmsContainer">
			
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_ctl02_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C52|m_ctrlPlaceHolderListe"></div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_ctl03_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_ctl03_m_ctrlHeading">Lesermeinung</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_ctl03_m_ctrlContent" class="HtmlModuleContent"><h2><a href="/Verlag/Leserkommentare"><img style="margin: 0px 20px 0px 0px;" src="/CustomImages/Kommentarblase.jpg" alt="" width="60" height="40" align="left" />Aktuelle Kommentare unserer Leser</a></h2></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_ctl04_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_ctl04_m_ctrlHeading">GN-Dossiers</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_ctl04_m_ctrlContent" class="HtmlModuleContent"><h2><a href="/Nachrichten/Dossiers"><img style="margin: 0px 20px 0px 0px;" src="/CustomImages/Themendossiers.jpg" alt="" width="60" height="40" align="left" />Berichte zu wichtigen Themen im Überblick</a></h2></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl13_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl13_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C33|m_ctrlPlaceHolderListe"></div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl14_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl14_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C41|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl14_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl14_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=11&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=11&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=11&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="300" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C76|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_ctl00_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_ctl00_m_ctrlHeading">E-Paper</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_ctl00_m_ctrlContent" class="HtmlModuleContent"><center><a href="http://grafschafternachrichten.ger.newsmemory.com/" target="_blank"><img style="margin: 0px 0px 10px 0px;" src="http://www.gn-druck.de/media/gn-titelseite.jpg" alt="" width="120" /></a>
<ul style="margin: 5px 0px; padding: 0px;">
<li style="display: inline; list-style-type: none; list-style-image: none;"><a style="width: 10px; margin-left: 0px;" href="https://itunes.apple.com/us/developer/grafschafter-nachrichten-gmbh/id998299342" target="_blank"><img src="http://www.gn-druck.de/media/App-Store-Logo.jpg" alt="GN-App im Apple-Store" height="25" /></a></li>
<li style="display: inline; list-style-type: none; list-style-image: none;"><a style="width: 10px; margin-left: 5px;" href="http://grafschafternachrichten.ger.newsmemory.com/" target="_blank"><img src="http://www.gn-druck.de/media/html5-logo.jpg" alt="GN-E-Paper als html5-Version" height="25" /></a></li>
<li style="display: inline; list-style-type: none; list-style-image: none;"><a style="width: 10px; margin-left: 5px;" href="https://play.google.com/store/apps/details?id=com.grafschafternachrichten.android.prod" target="_blank"><img src="http://www.gn-druck.de/media/Google-Play-Store-Logo.jpg" alt="GN-App im Google-Play-Store" height="25" /></a></li>
</ul>
</center></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_m_ctrlDocumentRanking_Heading" class="headLine">Jugendmagazin</span>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_m_ctrlHeadPanel" class="DocumentRankingHiddenHeadPanel"><span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_TabHeader_Neueste" class="DocumentRankingHeaderTabActive" onclick="if(document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_TabPanel_Neueste&#39;).style.display==&#39;none&#39;){FI.Wcms.WriteStatisticRequest();}DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16();document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_TabPanel_Neueste&#39;).style.display=&#39;block&#39;;document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_TabHeader_Neueste&#39;).className=&#39;DocumentRankingHeaderTabActive&#39;;">Neueste</span></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_m_ctrlBodyPanel"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_TabPanel_Neueste" class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/klicktipp-bardeler-schueler-bloggen-193492.html">
      <img src="bilder/auf-bardlrblox-informieren-schueler-ueber-verschiedene-260194t.jpg?WcmsDomain=GnOnline" title="Klicktipp: Bardeler Schüler bloggen" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Klicktipp: Bardeler Schüler bloggen" href="/nachrichten/klicktipp-bardeler-schueler-bloggen-193492.html">Klicktipp: Bardeler Schüler bloggen</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/stipendium-fuer-auslandsjahr-in-den-usa-193371.html">
      <img src="bilder/ein-jahr-in-den-usa-verbringen-daniela-de-ridder-vergibt-259830t.jpg?WcmsDomain=GnOnline" title="Stipendium für Auslandsjahr in den USA" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Stipendium für Auslandsjahr in den USA" href="/nachrichten/stipendium-fuer-auslandsjahr-in-den-usa-193371.html">Stipendium für Auslandsjahr in den USA</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/bentheimer-sind-europa-abgeordnete-fuer-einen-tag-192957.html">
      <img src="bilder/15-schueler-des-bentheimer-burggymnasiums-erlebten-einen-258628t.jpg?WcmsDomain=GnOnline" title="Bentheimer sind Europa-Abgeordnete für einen Tag" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Bentheimer sind Europa-Abgeordnete für einen Tag" href="/nachrichten/bentheimer-sind-europa-abgeordnete-fuer-einen-tag-192957.html">Bentheimer sind Europa-Abgeordnete für einen Tag</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/jugendliche-erleben-alltag-im-kloster-192696.html">
      <img src="bilder/eine-woche-lang-erlebten-20-junge-grafschafter-den-alltag-258131t.jpg?WcmsDomain=GnOnline" title="Jugendliche erleben Alltag im Kloster" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Jugendliche erleben Alltag im Kloster" href="/nachrichten/jugendliche-erleben-alltag-im-kloster-192696.html">Jugendliche erleben Alltag im Kloster</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/extremes-skateboard-talent-will-zu-olympia-192444.html">
      <img src="bilder/im-skatepark-in-osnabrueck-trainiert-der-13-jaehrige-mika-257746t.jpg?WcmsDomain=GnOnline" title="„Extremes Skateboard-Talent“ will zu Olympia" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="„Extremes Skateboard-Talent“ will zu Olympia" href="/nachrichten/extremes-skateboard-talent-will-zu-olympia-192444.html">„Extremes Skateboard-Talent“ will zu Olympia</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><script type="text/javascript">
function DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16(){
document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_TabPanel_Neueste').style.display='none';document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl16_TabHeader_Neueste').className='DocumentRankingHeaderTabDisable';}
</script></div>

	</div>

</div>

				<div style="clear:both"></div>
			</div>
			
			

<footer class="WcmsPageFooter"> 
	 <div class="TableOfContentHeader">
         <span > <a class="Year" href="/">(c) Grafschafter Nachrichten  </a> </span>
         <span> <a href="/Verlag/Impressum"> Impressum/AGB </a></span>
         <span> <a href="/Verlag/Kontakt"> Kontakt </a></span>
         <span> <a href="/Verlag/Datenschutz"> Datenschutzerklärung </a></span>
      </div>
    <div id="ctl00_ctl00_m_wctrlWcmsFooter_m_wdivTableOfContent" class="TableOfContent">
	<div class="Group" id="FooterItem_Nachrichten"><div class="GroupHeadline"><a href='/' title='Nachrichten' >Nachrichten</a></div><ul><li id='FooterItem_Grafschaft' ><a href='/nachrichten/landkreis' title='Grafschaft' >Grafschaft</a></li><li id='FooterItem_Nordhorn' ><a href='/nachrichten/nordhorn' title='Nordhorn' >Nordhorn</a></li><li id='FooterItem_Obergrafschaft' ><a href='/nachrichten/obergrafschaft'>Obergrafschaft</a></li><li id='FooterItem_Niedergrafschaft' ><a href='/nachrichten/niedergrafschaft' title='Niedergrafschaft' >Niedergrafschaft</a></li><li id='FooterItem_Region' ><a href='/nachrichten/region' title='Region' >Region</a></li><li id='FooterItem_Ticker' ><a href='/nachrichten/ticker' title='Ticker' >Ticker</a></li><li id='FooterItem_AusallerWelt' ><a href='/nachrichten/ausallerwelt' title='Aus aller Welt' >Aus aller Welt</a></li><li id='FooterItem_GN-Szene' ><a href='/nachrichten/gn-szene' title='GN-Szene' >GN-Szene</a></li><li id='FooterItem_Schaufenster' ><a href='/schaufenster/' title='Schaufenster' >Schaufenster</a></li></ul></div><div class="Group" id="FooterItem_Sport"><div class="GroupHeadline"><a href='/nachrichten/sport' title='Sport' >Sport</a></div><ul><li id='FooterItem_Lokalsport' ><a href='/nachrichten/lokalsport' title='Lokalsport' >Lokalsport</a></li><li id='FooterItem_Sportwelt' ><a href='/nachrichten/sportwelt' title='Sportwelt' >Sportwelt</a></li><li id='FooterItem_Fussball' ><a href='/fussball/' title='Fußball' >Fußball</a></li><li id='FooterItem_Handball' ><a href='/handball/' title='Handball' >Handball</a></li><li id='FooterItem_Volleyball' ><a href='/volleyball/' title='Volleyball' >Volleyball</a></li><li id='FooterItem_Eishockey' ><a href='/eishockey/' title='Eishockey' >Eishockey</a></li><li id='FooterItem_Tabellen' ><a href='/verlag/sporttabellen' title='Tabellen' >Tabellen</a></li><li id='FooterItem_GN-Bundesligatrainer' ><a href='http://www.gn-bundesligatrainer.de' title='GN-Bundesligatrainer'  target='_blank' >GN-Bundesligatrainer</a></li></ul></div><div class="Group" id="FooterItem_Mediathek"><div class="GroupHeadline"><a href='/nachrichten/videos' title='Mediathek' >Mediathek</a></div><ul><li id='FooterItem_Videos' ><a href='/nachrichten/videos' title='Videos' >Videos</a></li><li id='FooterItem_Bildergalerien' ><a href='/nachrichten/bildergalerien' title='Bildergalerien' >Bildergalerien</a></li><li id='FooterItem_GN-Fotoservice' ><a href='/verlag/fotoservice' title='GN-Fotoservice' >GN-Fotoservice</a></li><li id='FooterItem_Blende' ><a href='/blende/' title='Blende' >Blende</a></li></ul></div><div class="Group" id="FooterItem_Anzeigen"><div class="GroupHeadline"><a href='/verlag/anzeigen' title='Anzeigen' >Anzeigen</a></div><ul><li id='FooterItem_AktuelleAnzeigen' ><a href='/verlag/anzeigen' title='Aktuelle Anzeigen' >Aktuelle Anzeigen</a></li><li id='FooterItem_Prospekte' ><a href='/prospekte/' title='Prospekte' >Prospekte</a></li><li id='FooterItem_PrivateAnzeigeaufgeben' ><a href='https://www.verlagskunde.de/WebAd3Nordhorn/de-de/1/' title='Private Anzeige aufgeben'  target='_blank' >Private Anzeige aufgeben</a></li><li id='FooterItem_Hochzeitsanzeige' ><a href='/anzeige/hochzeit' title='Hochzeitsanzeige' >Hochzeitsanzeige</a></li><li id='FooterItem_GewerblicheKunden' ><a href='/media/' title='Gewerbliche Kunden' >Gewerbliche Kunden</a></li><li id='FooterItem_GN-finder' ><a href='http://www.gn-finder.de/' title='GN-finder'  target='_blank' >GN-finder</a></li><li id='FooterItem_Mediadaten' ><a href='/verlag/mediadaten' title='Mediadaten' >Mediadaten</a></li></ul></div><div class="Group" id="FooterItem_Abo"><div class="GroupHeadline"><a href='/verlag/abonnement' title='Abo' >Abo</a></div><ul><li id='FooterItem_Abobestellen' ><a href='/verlag/abo-bestellen' title='Abo bestellen' >Abo bestellen</a></li><li id='FooterItem_DigitalPremium' ><a href='/digitalpremium/' title='Digital Premium' >Digital Premium</a></li><li id='FooterItem_Aboverwalten' ><a href='https://www.verlagskunde.de/WebAd3Nordhorn/de-de/1/' title='Abo verwalten'  target='_blank' >Abo verwalten</a></li><li id='FooterItem_GN-CARD' ><a href='/verlag/gn-card' title='GN-CARD' >GN-CARD</a></li></ul></div><div class="Group" id="FooterItem_Shops"><div class="GroupHeadline"><a href='/verlag/lesershops' title='Shops' >Shops</a></div><ul><li id='FooterItem_Ticketshop' ><a href='https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3' title='Ticketshop'  target='_blank' >Ticketshop</a></li><li id='FooterItem_Praemienshop' ><a href='http://www.e-lationshop.de/shop/start.do?se=4J1U9' title='Prämienshop'  target='_blank' >Prämienshop</a></li><li id='FooterItem_Buechermehr' ><a href='http://www.gn.zlshop.de/' title='Bücher & mehr'  target='_blank' >Bücher & mehr</a></li><li id='FooterItem_Leserreisen' ><a href='/verlag/leserreisen' title='Leserreisen' >Leserreisen</a></li></ul></div><div class="Group" id="FooterItem_Service"><div class="GroupHeadline"><a href='/verlag/service'>Service</a></div><ul><li id='FooterItem_Wetter' ><a href='/verlag/wetter' title='Wetter' >Wetter</a></li><li id='FooterItem_Dossiers' ><a href='/nachrichten/dossiers' title='Dossiers' >Dossiers</a></li><li id='FooterItem_Notfalldienst' ><a href='/nachrichten/notfalldienst' title='Notfalldienst' >Notfalldienst</a></li><li id='FooterItem_Magazine' ><a href='/nachrichten/gn-magazine' title='Magazine' >Magazine</a></li><li id='FooterItem_Lesermeinung' ><a href='/verlag/leserkommentare' title='Lesermeinung' >Lesermeinung</a></li><li id='FooterItem_RSS' ><a href='/verlag/rss-feeds' title='RSS' >RSS</a></li><li id='FooterItem_Newsmodul' ><a href='/verlag/newsmodul' title='Newsmodul' >Newsmodul</a></li><li id='FooterItem_KLASSE' ><a href='/klasse/' title='KLASSE!' >KLASSE!</a></li><li id='FooterItem_Archiv' ><a href='/nachrichten/meinarchiv.html' title='Archiv' >Archiv</a></li></ul></div><div class="Group" id="FooterItem_Termine"><div class="GroupHeadline"><a href='/veranstaltungen/'>Termine</a></div><ul><li id='FooterItem_Veranstaltungsuebersicht' ><a href='/veranstaltungen/' title='Veranstaltungsübersicht' >Veranstaltungsübersicht</a></li><li id='FooterItem_Veranstaltungssuche' ><a href='/veranstaltungen/veranstaltungssuche.html?kpageid=613' title='Veranstaltungssuche' >Veranstaltungssuche</a></li><li id='FooterItem_Gottesdienste' ><a href='http://www.gn-online.de/event/eventsearch.aspx?kpageid=613&clf=21' title='Gottesdienste' >Gottesdienste</a></li><li id='FooterItem_GN-Ticketshop' ><a href='https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3' title='GN-Ticketshop'  target='_blank' >GN-Ticketshop</a></li><li id='FooterItem_Veranstaltungmelden' ><a href='/veranstaltungen/veranstaltung-melden.html' title='Veranstaltung melden' >Veranstaltung melden</a></li><li id='FooterItem_ServicefuerVeranstalter' ><a href='/veranstaltungen/veranstaltungserfassung.html' title='Service für Veranstalter' >Service für Veranstalter</a></li></ul></div></div>

	<div class="clear"></div>
</footer>
		</div>
		</div>
        
		
		
				
		
		<div id="fb-root"></div>
		<script type="text/javascript">
			window.fbAsyncInit = function () {
				FB.init({ status: false, cookie: true, xfbml: true });
			};
			(function () {
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol +
				'//connect.facebook.net/de_DE/all.js';
				document.getElementById('fb-root').appendChild(e);
			} ());
		</script>

		
		<script src="//maps.google.com/maps/api/js?sensor=false"></script>
<script type="text/javascript">FI.Wcms.WriteStatisticRequest = function () { _gaq.push(['_trackPageview']);
}; </script>


		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-192330&timestamp='+oDate.getTime();</script>
	</body>
</html>
